<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"> <!--<![endif]-->
<head>
<title>São Brás aprova por unanimidade comparticipação de passes escolares</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,
                  m.src=i,p.parentNode.insertBefore(m,p)}(document,"script",
                  "https://chimpstatic.com/mcjs-connected/js/users/850387a83b978428bfe402122/01bf256ed8a5a52ea86fe254d.js");</script> <meta property="og:image" content="https://www.barlavento.pt/wp-content/uploads/2019/04/Vitor-Guerreiro-II.jpg" /><link rel="icon" type="image/png" href="https://www.barlavento.pt/wp-content/uploads/2019/05/Favicon.png">

<meta name="description" content="Executivo de São Brás aprovou a comparticipação dos passes escolares para alunos do ensino secundário e cursos profissionais." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.barlavento.pt/mais/educacao/sao-bras-aprova-por-unanimidade-comparticipacao-de-passes-escolares" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="São Brás aprova por unanimidade comparticipação de passes escolares" />
<meta property="og:description" content="Em São Brás de Alportel, a Estratégia de Combate ao Desemprego «começa no investimento dirigido à educação e ao apoio dado aos jovens, no seu percurso de formação e no incentivo ao seu empreendedorismo»." />
<meta property="og:url" content="https://www.barlavento.pt/mais/educacao/sao-bras-aprova-por-unanimidade-comparticipacao-de-passes-escolares" />
<meta property="og:site_name" content="Barlavento" />
<meta property="article:published_time" content="2020-10-26T14:34:22+00:00" />
<meta property="og:image" content="https://www.barlavento.pt/wp-content/uploads/2019/04/Vitor-Guerreiro-II.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.barlavento.pt/#website","url":"https://www.barlavento.pt/","name":"Barlavento","description":"Not\u00edcias do Algarve","potentialAction":[{"@type":"SearchAction","target":"https://www.barlavento.pt/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","@id":"https://www.barlavento.pt/mais/educacao/sao-bras-aprova-por-unanimidade-comparticipacao-de-passes-escolares#primaryimage","inLanguage":"pt-PT","url":"https://www.barlavento.pt/wp-content/uploads/2019/04/Vitor-Guerreiro-II.jpg","width":1280,"height":720,"caption":"V\u00edtor Guerreiro"},{"@type":"WebPage","@id":"https://www.barlavento.pt/mais/educacao/sao-bras-aprova-por-unanimidade-comparticipacao-de-passes-escolares#webpage","url":"https://www.barlavento.pt/mais/educacao/sao-bras-aprova-por-unanimidade-comparticipacao-de-passes-escolares","name":"S\u00e3o Br\u00e1s aprova por unanimidade comparticipa\u00e7\u00e3o de passes escolares","isPartOf":{"@id":"https://www.barlavento.pt/#website"},"primaryImageOfPage":{"@id":"https://www.barlavento.pt/mais/educacao/sao-bras-aprova-por-unanimidade-comparticipacao-de-passes-escolares#primaryimage"},"datePublished":"2020-10-26T14:34:22+00:00","dateModified":"2020-10-26T14:34:22+00:00","author":{"@id":"https://www.barlavento.pt/#/schema/person/d7975317b8f7131fb957aff396c1e5dc"},"description":"Executivo de S\u00e3o Br\u00e1s aprovou a comparticipa\u00e7\u00e3o dos passes escolares para alunos do ensino secund\u00e1rio e cursos profissionais.","inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://www.barlavento.pt/mais/educacao/sao-bras-aprova-por-unanimidade-comparticipacao-de-passes-escolares"]}]},{"@type":"Person","@id":"https://www.barlavento.pt/#/schema/person/d7975317b8f7131fb957aff396c1e5dc","name":"barlavento","image":{"@type":"ImageObject","@id":"https://www.barlavento.pt/#personlogo","inLanguage":"pt-PT","url":"https://secure.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=96&d=mm&r=g","caption":"barlavento"}}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed" href="https://www.barlavento.pt/feed" />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed de comentários" href="https://www.barlavento.pt/comments/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-minify="1" rel='stylesheet' id='custom-main-css' href='https://www.barlavento.pt/wp-content/cache/min/1/wp-content/uploads/wp-less/Newspaper-child/css/custom-3a2b4ff315-44fa023c198fdd3b5dd4f12cf5c533d1.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='fontawesome-cdn-css' href='https://www.barlavento.pt/wp-content/cache/min/1/font-awesome/4.7.0/css/font-awesome.min-a9ce8cb325e1ec3322b35b59f0150b8b.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font-newspaper-css' href='https://www.barlavento.pt/wp-content/cache/min/1/wp-content/themes/Newspaper-child/css/font-newspaper-1ed80b12236854f498185ed8f0578c9c.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.barlavento.pt/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-98633602c32103e15accf616c66f57e6.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.5&#038;display=swap' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.barlavento.pt/wp-content/cache/min/1/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public-b07d20b5aba69dc672b945d4cb4964b4.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.barlavento.pt/wp-content/cache/min/1/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg-b2617c237de7a67617d97a1737acd1bf.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='vcv:assets:front:style-css' href='https://www.barlavento.pt/wp-content/cache/min/1/wp-content/plugins/visualcomposer/public/dist/front.bundle-1ef43ae2663973b8a6e0c15a0416b115.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://www.barlavento.pt/wp-content/cache/min/1/wp-content/themes/Newspaper-child/style-f2029912c381aa7275b1ea6952e0b100.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.barlavento.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/75202299\/","asynch":true,"dir_uri":null,"positions":[{"post_id":67920,"title":"MIDDLE_HOME_WIDE","ad_name":"MIDDLE_HOME_WIDE","position_tag":"ad_pos_middle_home_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67919,"title":"BOTTOM_WIDE","ad_name":"BOTTOM_WIDE","position_tag":"ad_pos_bottom_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67918,"title":"POST_300x600","ad_name":"POST_300x600","position_tag":"ad_pos_post_300x600","sizes":[300,600],"out_of_page":true,"targeting":[]},{"post_id":67917,"title":"MREC_HP2","ad_name":"MREC_HP2","position_tag":"ad_pos_mrec_hp2","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67916,"title":"MREC_HP1","ad_name":"MREC_HP1","position_tag":"ad_pos_mrec_hp1","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67915,"title":"top_banner","ad_name":"TOP_BANNER","position_tag":"ad_pos_top_banner","sizes":[1000,100],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["mais","educacao","sao-bras-aprova-por-unanimidade-comparticipacao-de-passes-escolares"],"Category":["Algarve","Educa\u00e7\u00e3o","S\u00e3o Br\u00e1s de Alportel"],"Tag":["C\u00e2mara Municipal de S\u00e3o Br\u00e1s de Alportel","S\u00e3o Br\u00e1s de Alportel"]}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barlavento.pt/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.barlavento.pt/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.barlavento.pt/wp-json/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.barlavento.pt/?p=202618' />
<link rel="alternate" type="application/json+oembed" href="https://www.barlavento.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barlavento.pt%2Fmais%2Feducacao%2Fsao-bras-aprova-por-unanimidade-comparticipacao-de-passes-escolares" />
<link rel="alternate" type="text/xml+oembed" href="https://www.barlavento.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barlavento.pt%2Fmais%2Feducacao%2Fsao-bras-aprova-por-unanimidade-comparticipacao-de-passes-escolares&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer Website Builder - fast and easy to use drag and drop builder for experts and beginners." />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-MDM224Q');</script>

<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.barlavento.pt\/wp-admin\/","wpRestNonce":"7d880d135c","wpRestUrl":"https:\/\/www.barlavento.pt\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.barlavento.pt/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.barlavento.pt/category/algarve",
                    "name": "Algarve"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.barlavento.pt/mais/educacao/sao-bras-aprova-por-unanimidade-comparticipacao-de-passes-escolares",
                    "name": "São Brás aprova por unanimidade comparticipação de passes escolares"                                
                }
            }    
        ]
    }
</script>

<style>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</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-202618 single-format-standard locale-pt-pt vcwb tdm-menu-active-style2 sao-bras-aprova-por-unanimidade-comparticipacao-de-passes-escolares global-block-template-4 td-city single_template_9 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDM224Q"
                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/jornalbarlavento/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-45682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-45682"><a href="https://www.barlavento.pt/category/algarve">Algarve<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-176884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176884"><a href="https://www.barlavento.pt/category/algarve/albufeira">Albufeira</a></li>
<li id="menu-item-176885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176885"><a href="https://www.barlavento.pt/category/algarve/alcoutim">Alcoutim</a></li>
<li id="menu-item-176886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176886"><a href="https://www.barlavento.pt/category/algarve/aljezur">Aljezur</a></li>
<li id="menu-item-176887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176887"><a href="https://www.barlavento.pt/category/algarve/castro-marim">Castro Marim</a></li>
<li id="menu-item-176888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176888"><a href="https://www.barlavento.pt/category/algarve/faro">Faro</a></li>
<li id="menu-item-176889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176889"><a href="https://www.barlavento.pt/category/algarve/lagoa">Lagoa</a></li>
<li id="menu-item-176890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176890"><a href="https://www.barlavento.pt/category/algarve/lagos">Lagos</a></li>
<li id="menu-item-176891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176891"><a href="https://www.barlavento.pt/category/algarve/loule">Loulé</a></li>
<li id="menu-item-176892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176892"><a href="https://www.barlavento.pt/category/algarve/monchique">Monchique</a></li>
<li id="menu-item-176893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176893"><a href="https://www.barlavento.pt/category/algarve/olhao">Olhão</a></li>
<li id="menu-item-176894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176894"><a href="https://www.barlavento.pt/category/algarve/portimao">Portimão</a></li>
<li id="menu-item-176895" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176895"><a href="https://www.barlavento.pt/category/algarve/sao-bras-de-alportel">São Brás de Alportel</a></li>
<li id="menu-item-176896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176896"><a href="https://www.barlavento.pt/category/algarve/silves">Silves</a></li>
<li id="menu-item-176897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176897"><a href="https://www.barlavento.pt/category/algarve/tavira">Tavira</a></li>
<li id="menu-item-176898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176898"><a href="https://www.barlavento.pt/category/algarve/vila-do-bispo">Vila do Bispo</a></li>
<li id="menu-item-176899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176899"><a href="https://www.barlavento.pt/category/algarve/vrsa">VR Sto António</a></li>
</ul>
</li>
<li id="menu-item-48707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48707"><a href="https://www.barlavento.pt/category/ambiente">Ambiente</a></li>
<li id="menu-item-45684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45684"><a href="https://www.barlavento.pt/category/cultura">Cultura</a></li>
<li id="menu-item-45685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45685"><a href="https://www.barlavento.pt/category/desporto">Desporto</a></li>
<li id="menu-item-45683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45683"><a href="https://www.barlavento.pt/category/politica">Política</a></li>
<li id="menu-item-48572" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-48572"><a href="https://www.barlavento.pt/category/mais">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-179060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179060"><a href="https://www.barlavento.pt/category/destaque">Destaques</a></li>
<li id="menu-item-48708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48708"><a href="https://www.barlavento.pt/category/mais/ciencia">Ciência</a></li>
<li id="menu-item-45687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45687"><a href="https://www.barlavento.pt/category/mais/educacao">Educação</a></li>
<li id="menu-item-176902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176902"><a href="https://www.barlavento.pt/category/mais/entrevista">Entrevista</a></li>
<li id="menu-item-176900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176900"><a href="https://www.barlavento.pt/category/mais/lifestyle">Lifestyle</a></li>
<li id="menu-item-67217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67217"><a href="https://www.barlavento.pt/category/mais/saude">Saúde</a></li>
<li id="menu-item-48956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48956"><a href="https://www.barlavento.pt/category/mais/talento">Talento</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.barlavento.pt/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pesquisa</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap tdm-header tdm-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Segunda-feira, Outubro 26, 2020
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-176999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-176999"><a href="/cdn-cgi/l/email-protection#82e0f0f7ecedacf2ebf0e7f1c2e0e3f0eee3f4e7ecf6edacf2f6">Diretor: Bruno Filipe Pires</a></li>
<li id="menu-item-177000" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177000"><a href="tel:936439372">936 439 372</a></li>
<li id="menu-item-177001" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177001"><a href="tel:914935338">914 935 338</a></li>
<li id="menu-item-177002" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177002"><a href="tel:919907187">919 907 187</a></li>
<li id="menu-item-177003" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177003"><a href="/cdn-cgi/l/email-protection#86efe8e0e9c6e4e7f4eae7f0e3e8f2e9a8f6f2"><span class="__cf_email__" data-cfemail="6c05020a032c0e0d1e000d1a09021803421c18">[email&#160;protected]</span></a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.barlavento.pt/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div class="tdm-menu-btns-socials">
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="td-header-menu-social">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/jornalbarlavento/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.barlavento.pt/">
<img class="td-retina-data" data-retina="https://www.barlavento.pt/wp-content/uploads/2019/05/Logo_Mobile.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="barlavento" title="barlavento" data-lazy-src="https://www.barlavento.pt/wp-content/uploads/2019/05/Logo_Mobile.png" /><noscript><img class="td-retina-data" data-retina="https://www.barlavento.pt/wp-content/uploads/2019/05/Logo_Mobile.png" src="https://www.barlavento.pt/wp-content/uploads/2019/05/Logo_Mobile.png" alt="barlavento" title="barlavento"/></noscript>
</a>
<a class="td-header-logo td-sticky-header" href="https://www.barlavento.pt/">
<img class="td-retina-data" data-retina="https://www.barlavento.pt/wp-content/uploads/2019/05/Logo@2x-300x65-300x65.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="barlavento" title="barlavento" data-lazy-src="https://www.barlavento.pt/wp-content/uploads/2019/05/Logo-300x65-300x65.png" /><noscript><img class="td-retina-data" data-retina="https://www.barlavento.pt/wp-content/uploads/2019/05/Logo@2x-300x65-300x65.png" src="https://www.barlavento.pt/wp-content/uploads/2019/05/Logo-300x65-300x65.png" alt="barlavento" title="barlavento"/></noscript>
<span class="td-visual-hidden">Barlavento</span>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-45682"><a href="https://www.barlavento.pt/category/algarve">Algarve</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176884"><a href="https://www.barlavento.pt/category/algarve/albufeira">Albufeira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176885"><a href="https://www.barlavento.pt/category/algarve/alcoutim">Alcoutim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176886"><a href="https://www.barlavento.pt/category/algarve/aljezur">Aljezur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176887"><a href="https://www.barlavento.pt/category/algarve/castro-marim">Castro Marim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176888"><a href="https://www.barlavento.pt/category/algarve/faro">Faro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176889"><a href="https://www.barlavento.pt/category/algarve/lagoa">Lagoa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176890"><a href="https://www.barlavento.pt/category/algarve/lagos">Lagos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176891"><a href="https://www.barlavento.pt/category/algarve/loule">Loulé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176892"><a href="https://www.barlavento.pt/category/algarve/monchique">Monchique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176893"><a href="https://www.barlavento.pt/category/algarve/olhao">Olhão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176894"><a href="https://www.barlavento.pt/category/algarve/portimao">Portimão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-176895"><a href="https://www.barlavento.pt/category/algarve/sao-bras-de-alportel">São Brás de Alportel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176896"><a href="https://www.barlavento.pt/category/algarve/silves">Silves</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176897"><a href="https://www.barlavento.pt/category/algarve/tavira">Tavira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176898"><a href="https://www.barlavento.pt/category/algarve/vila-do-bispo">Vila do Bispo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176899"><a href="https://www.barlavento.pt/category/algarve/vrsa">VR Sto António</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48707"><a href="https://www.barlavento.pt/category/ambiente">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45684"><a href="https://www.barlavento.pt/category/cultura">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45685"><a href="https://www.barlavento.pt/category/desporto">Desporto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45683"><a href="https://www.barlavento.pt/category/politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-48572"><a href="https://www.barlavento.pt/category/mais">Mais</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-179060"><a href="https://www.barlavento.pt/category/destaque">Destaques</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48708"><a href="https://www.barlavento.pt/category/mais/ciencia">Ciência</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-45687"><a href="https://www.barlavento.pt/category/mais/educacao">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176902"><a href="https://www.barlavento.pt/category/mais/entrevista">Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176900"><a href="https://www.barlavento.pt/category/mais/lifestyle">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67217"><a href="https://www.barlavento.pt/category/mais/saude">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48956"><a href="https://www.barlavento.pt/category/mais/talento">Talento</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5f96f6f2453fe_rand td_block_template_4"> <div id="ad_pos_top_banner" class="ad_pos_top_banner TOP_BANNER dfp_ad_pos">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_top_banner');
				});
			</script>
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
<article id="post-202618" class="td-post-template-9 post-202618 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-educacao category-sao-bras-de-alportel tag-camara-municipal-de-sao-bras-de-alportel tag-sao-bras-de-alportel td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.barlavento.pt/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Algarve" class="entry-crumb" href="https://www.barlavento.pt/category/algarve">Algarve</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">São Brás aprova por unanimidade comparticipação de passes escolares</span></div></div>
<div class="td-post-featured-video">
<div class="td-post-featured-image"><a href="https://www.barlavento.pt/wp-content/uploads/2019/04/Vitor-Guerreiro-II.jpg" data-caption=""><img width="1068" height="601" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201068%20601'%3E%3C/svg%3E" data-lazy-srcset="https://www.barlavento.pt/wp-content/uploads/2019/04/Vitor-Guerreiro-II-1068x601.jpg 1068w, https://www.barlavento.pt/wp-content/uploads/2019/04/Vitor-Guerreiro-II-300x169.jpg 300w, https://www.barlavento.pt/wp-content/uploads/2019/04/Vitor-Guerreiro-II-768x432.jpg 768w, https://www.barlavento.pt/wp-content/uploads/2019/04/Vitor-Guerreiro-II-1024x576.jpg 1024w, https://www.barlavento.pt/wp-content/uploads/2019/04/Vitor-Guerreiro-II-696x392.jpg 696w, https://www.barlavento.pt/wp-content/uploads/2019/04/Vitor-Guerreiro-II-747x420.jpg 747w, https://www.barlavento.pt/wp-content/uploads/2019/04/Vitor-Guerreiro-II.jpg 1280w" data-lazy-sizes="(max-width: 1068px) 100vw, 1068px" alt="Vítor Guerreiro" title="Vitor-Guerreiro-II" data-lazy-src="https://www.barlavento.pt/wp-content/uploads/2019/04/Vitor-Guerreiro-II-1068x601.jpg" /><noscript><img width="1068" height="601" class="entry-thumb td-modal-image" src="https://www.barlavento.pt/wp-content/uploads/2019/04/Vitor-Guerreiro-II-1068x601.jpg" srcset="https://www.barlavento.pt/wp-content/uploads/2019/04/Vitor-Guerreiro-II-1068x601.jpg 1068w, https://www.barlavento.pt/wp-content/uploads/2019/04/Vitor-Guerreiro-II-300x169.jpg 300w, https://www.barlavento.pt/wp-content/uploads/2019/04/Vitor-Guerreiro-II-768x432.jpg 768w, https://www.barlavento.pt/wp-content/uploads/2019/04/Vitor-Guerreiro-II-1024x576.jpg 1024w, https://www.barlavento.pt/wp-content/uploads/2019/04/Vitor-Guerreiro-II-696x392.jpg 696w, https://www.barlavento.pt/wp-content/uploads/2019/04/Vitor-Guerreiro-II-747x420.jpg 747w, https://www.barlavento.pt/wp-content/uploads/2019/04/Vitor-Guerreiro-II.jpg 1280w" sizes="(max-width: 1068px) 100vw, 1068px" alt="Vítor Guerreiro" title="Vitor-Guerreiro-II"/></noscript></a></div> </div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.barlavento.pt/category/algarve">Algarve</a></li><li class="entry-category"><a href="https://www.barlavento.pt/category/mais/educacao">Educação</a></li><li class="entry-category"><a href="https://www.barlavento.pt/category/algarve/sao-bras-de-alportel">São Brás de Alportel</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">São Brás aprova por unanimidade comparticipação de passes escolares</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.barlavento.pt/author/barlavento">barlavento</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-10-26T14:34:22+00:00">26 de Outubro de 2020 - 14:34</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.barlavento.pt/mais/educacao/sao-bras-aprova-por-unanimidade-comparticipacao-de-passes-escolares&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.barlavento.pt/mais/educacao/sao-bras-aprova-por-unanimidade-comparticipacao-de-passes-escolares&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript><ul><li><a class="blog-print" onClick="window.print()" href="#"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Print Icon" data-lazy-src="/wp-content/themes/Newspaper-child/images/print.svg" /><noscript><img src="/wp-content/themes/Newspaper-child/images/print.svg" alt="Print Icon" /></noscript></a></li></ul></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.barlavento.pt%2Fmais%2Feducacao%2Fsao-bras-aprova-por-unanimidade-comparticipacao-de-passes-escolares">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=S%C3%A3o+Br%C3%A1s+aprova+por+unanimidade+comparticipa%C3%A7%C3%A3o+de+passes+escolares&url=https%3A%2F%2Fwww.barlavento.pt%2Fmais%2Feducacao%2Fsao-bras-aprova-por-unanimidade-comparticipacao-de-passes-escolares&via=Barlavento">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<h3>Em São Brás de Alportel, a Estratégia de Combate ao Desemprego «começa no investimento dirigido à educação e ao apoio dado aos jovens, no seu percurso de formação e no incentivo ao seu empreendedorismo».</h3>
<p>O executivo municipal de São Brás de Alportel aprovou, por unanimidade, a comparticipação dos passes escolares para os alunos do ensino secundário e dos cursos profissionais residentes no concelho, que necessitem de frequentar escolas de outros concelhos durante o ano letivo em curso. O município comparticipa a 100 por cento a aquisição dos passes escolares para os alunos beneficiários de ação social escolar de escalão A, a 75 por cento para os alunos beneficiários de escalão B e a 50 por cento para todos os restantes alunos.</p>
<p>Até ao momento, para este ano letivo, foram atribuídos 36 passes escolares: 11 para escalão B, 11 para escalão A e 14 passes sem escalão.</p>
<p>Recorde-se que o município já assegura, a título gratuito, o transporte escolar a todos os alunos do ensino básico e do ensino secundário que residem e estudam nas escolas do concelho com viaturas e recursos humanos municipais.</p>
<p>O passe escolar deve ser pedido através de formulário no Serviço Municipal de Taxas e Licenças, durante o horário normal de expediente.</p>
<div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.barlavento.pt/mais/educacao/sao-bras-aprova-por-unanimidade-comparticipacao-de-passes-escolares'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li style="padding:5.25px 0 !important" class="heateor_sss_facebook_share"><div class="fb-share-button" data-href="https://www.barlavento.pt/mais/educacao/sao-bras-aprova-por-unanimidade-comparticipacao-de-passes-escolares" data-layout="button"></div></li><li style="padding:5.25px 0 !important" class="heateor_sss_facebook_like"><div class="fb-like" data-href="https://www.barlavento.pt/mais/educacao/sao-bras-aprova-por-unanimidade-comparticipacao-de-passes-escolares" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5f96f6f248234_rand td_block_template_4"> <div id="ad_pos_mrec_hp2" class="ad_pos_mrec_hp2 MREC_HP2 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp2');
				});
			</script>
</div>
</div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.barlavento.pt/tag/camara-municipal-de-sao-bras-de-alportel">Câmara Municipal de São Brás de Alportel</a></li><li><a href="https://www.barlavento.pt/tag/sao-bras-de-alportel">São Brás de Alportel</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.barlavento.pt/author/barlavento">barlavento</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="barlavento"></span><meta itemprop="datePublished" content="2020-10-26T14:34:22+00:00"><meta itemprop="dateModified" content="2020-10-26T14:34:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.barlavento.pt/mais/educacao/sao-bras-aprova-por-unanimidade-comparticipacao-de-passes-escolares" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.barlavento.pt/wp-content/uploads/2019/05/Logo-300x65-300x65.png"></span><meta itemprop="name" content="Barlavento"></span><meta itemprop="headline " content="São Brás aprova por unanimidade comparticipação de passes escolares"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.barlavento.pt/wp-content/uploads/2019/04/Vitor-Guerreiro-II.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span> </footer>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  td_uid_3_5f96f6f248e51_rand td_block_template_4"> <div id="ad_pos_post_300x600" class="ad_pos_post_300x600 POST_300x600 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_post_300x600');
				});
			</script>
</div>
</div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_4_5f96f6f249089_rand td_block_template_4"> <div id="ad_pos_mrec_hp1" class="ad_pos_mrec_hp1 MREC_HP1 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp1');
				});
			</script>
</div>
</div><div class="td-a-rec td-a-rec-id-sidebar  td_uid_5_5f96f6f24928c_rand td_block_template_4"> <div id="ad_pos_post_300x600" class="ad_pos_post_300x600 POST_300x600 dfp_ad_pos">
<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_post_300x600');
				});
			</script>
</div>
</div><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5f96f6f249561_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding" data-td-block-uid="td_uid_6_5f96f6f249561"><script>var block_td_uid_6_5f96f6f249561 = new tdBlock();
block_td_uid_6_5f96f6f249561.id = "td_uid_6_5f96f6f249561";
block_td_uid_6_5f96f6f249561.atts = '{"custom_title":"\u00daltimas Not\u00edcias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-163","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5f96f6f249561_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5f96f6f249561_rand","tdc_css_class_style":"td_uid_6_5f96f6f249561_rand_style"}';
block_td_uid_6_5f96f6f249561.td_column_number = "1";
block_td_uid_6_5f96f6f249561.block_type = "td_block_7";
block_td_uid_6_5f96f6f249561.post_count = "5";
block_td_uid_6_5f96f6f249561.found_posts = "45116";
block_td_uid_6_5f96f6f249561.header_color = "#";
block_td_uid_6_5f96f6f249561.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f96f6f249561.max_num_pages = "9024";
tdBlocksArray.push(block_td_uid_6_5f96f6f249561);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Últimas Notícias</span></h4></div><div id=td_uid_6_5f96f6f249561 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.barlavento.pt/ambiente/vila-do-bispo-expoe-a-adaptacao-as-alteracoes-climaticas-na-regiao" rel="bookmark" class="td-image-wrap" title="Vila do Bispo expõe a «Adaptação às Alterações Climáticas» na região"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="Vila do Bispo expõe a «Adaptação às Alterações Climáticas» na região" title="Vila do Bispo expõe a «Adaptação às Alterações Climáticas» na região" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2020/10/Cartaz_PIAAC_Vila_do_Bispo_divulgacao-100x70.jpg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Vila do Bispo expõe a «Adaptação às Alterações Climáticas» na região" title="Vila do Bispo expõe a «Adaptação às Alterações Climáticas» na região" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2020/10/Cartaz_PIAAC_Vila_do_Bispo_divulgacao-100x70.jpg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.barlavento.pt/ambiente/vila-do-bispo-expoe-a-adaptacao-as-alteracoes-climaticas-na-regiao" rel="bookmark" title="Vila do Bispo expõe a «Adaptação às Alterações Climáticas» na região">Vila do Bispo expõe a «Adaptação às Alterações Climáticas» na região</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T16:16:12+00:00">26 de Outubro de 2020 - 16:16</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.barlavento.pt/algarve/alcoutim-vacina-contra-a-gripe-na-unidade-de-saude-movel" rel="bookmark" class="td-image-wrap" title="Alcoutim vacina contra a gripe na Unidade de Saúde Móvel"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="Unidade de Saúde Móvel de Alcoutim" title="Alcoutim vacina contra a gripe na Unidade de Saúde Móvel" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2020/10/USM-100x70.jpg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Unidade de Saúde Móvel de Alcoutim" title="Alcoutim vacina contra a gripe na Unidade de Saúde Móvel" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2020/10/USM-100x70.jpg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.barlavento.pt/algarve/alcoutim-vacina-contra-a-gripe-na-unidade-de-saude-movel" rel="bookmark" title="Alcoutim vacina contra a gripe na Unidade de Saúde Móvel">Alcoutim vacina contra a gripe na Unidade de Saúde Móvel</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T16:10:41+00:00">26 de Outubro de 2020 - 16:10</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.barlavento.pt/algarve/covid-19-testes-rapidos-aconselhados-para-surtos-em-escolas-ou-lares" rel="bookmark" class="td-image-wrap" title="COVID-19: Testes rápidos aconselhados para surtos em escolas ou lares"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="Testes COVID" title="COVID-19: Testes rápidos aconselhados para surtos em escolas ou lares" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2020/10/teste_anticorpos00-100x70.jpg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Testes COVID" title="COVID-19: Testes rápidos aconselhados para surtos em escolas ou lares" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2020/10/teste_anticorpos00-100x70.jpg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.barlavento.pt/algarve/covid-19-testes-rapidos-aconselhados-para-surtos-em-escolas-ou-lares" rel="bookmark" title="COVID-19: Testes rápidos aconselhados para surtos em escolas ou lares">COVID-19: Testes rápidos aconselhados para surtos em escolas ou lares</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T15:22:29+00:00">26 de Outubro de 2020 - 15:22</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.barlavento.pt/mais/saude/coronavirus-portugal-com-2477-novos-casos-27-no-algarve" rel="bookmark" class="td-image-wrap" title="Coronavírus: Portugal com 2477 novos casos, 27 no Algarve"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="COVID-19" title="Coronavírus: Portugal com 2477 novos casos, 27 no Algarve" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2020/03/Coronaviru-100x70.jpg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="COVID-19" title="Coronavírus: Portugal com 2477 novos casos, 27 no Algarve" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2020/03/Coronaviru-100x70.jpg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.barlavento.pt/mais/saude/coronavirus-portugal-com-2477-novos-casos-27-no-algarve" rel="bookmark" title="Coronavírus: Portugal com 2477 novos casos, 27 no Algarve">Coronavírus: Portugal com 2477 novos casos, 27 no Algarve</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T15:14:49+00:00">26 de Outubro de 2020 - 15:14</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.barlavento.pt/mais/educacao/sao-bras-aprova-por-unanimidade-comparticipacao-de-passes-escolares" rel="bookmark" class="td-image-wrap" title="São Brás aprova por unanimidade comparticipação de passes escolares"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="Vítor Guerreiro" title="São Brás aprova por unanimidade comparticipação de passes escolares" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2019/04/Vitor-Guerreiro-II-100x70.jpg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Vítor Guerreiro" title="São Brás aprova por unanimidade comparticipação de passes escolares" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2019/04/Vitor-Guerreiro-II-100x70.jpg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.barlavento.pt/mais/educacao/sao-bras-aprova-por-unanimidade-comparticipacao-de-passes-escolares" rel="bookmark" title="São Brás aprova por unanimidade comparticipação de passes escolares">São Brás aprova por unanimidade comparticipação de passes escolares</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T14:34:22+00:00">26 de Outubro de 2020 - 14:34</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</article> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-9 td_stretch_container td_stretch_content_1200">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_1 td_block_widget td_uid_8_5f96f6f273a63_rand td-pb-border-top latest-cover td_block_template_2 td-column-1" data-td-block-uid="td_uid_8_5f96f6f273a63"><script>var block_td_uid_8_5f96f6f273a63 = new tdBlock();
block_td_uid_8_5f96f6f273a63.id = "td_uid_8_5f96f6f273a63";
block_td_uid_8_5f96f6f273a63.atts = '{"custom_title":"\u00daLTIMA EDI\u00c7\u00c3O","custom_url":"https:\/\/www.barlavento.pt\/ultimas-edicoes","block_template_id":"td_block_template_2","header_text_color":"#","accent_text_color":"#","m4_tl":"0","m4_el":"0","m6_tl":"0","limit":"1","offset":"","el_class":"latest-cover","post_ids":"","category_id":"163","category_ids":"-66,163","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5f96f6f273a63_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5f96f6f273a63_rand","tdc_css_class_style":"td_uid_8_5f96f6f273a63_rand_style"}';
block_td_uid_8_5f96f6f273a63.td_column_number = "1";
block_td_uid_8_5f96f6f273a63.block_type = "td_block_1";
block_td_uid_8_5f96f6f273a63.post_count = "1";
block_td_uid_8_5f96f6f273a63.found_posts = "269";
block_td_uid_8_5f96f6f273a63.header_color = "";
block_td_uid_8_5f96f6f273a63.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f96f6f273a63.max_num_pages = "269";
tdBlocksArray.push(block_td_uid_8_5f96f6f273a63);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.barlavento.pt/ultimas-edicoes" class="td-pulldown-size">ÚLTIMA EDIÇÃO</a></h4></div><div id=td_uid_8_5f96f6f273a63 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.barlavento.pt/ultimas-edicoes/edicao-no2228" rel="bookmark" class="td-image-wrap" title="Edição nº2228"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20625%20800'%3E%3C/svg%3E" alt="" title="Edição nº2228" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2020/10/EDICAO2228.jpg" width="625" height="800" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAG0AQMAAADjJMaKAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADxJREFUeNrtwQENAAAAwiD7pzbHN2AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAUQeV4AAB10TPnAAAAABJRU5ErkJggg==" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAG0AQMAAADjJMaKAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADxJREFUeNrtwQENAAAAwiD7pzbHN2AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAUQeV4AAB10TPnAAAAABJRU5ErkJggg=="alt="" title="Edição nº2228" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2020/10/EDICAO2228.jpg"  width="625" height="800" /></noscript></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.barlavento.pt/ultimas-edicoes/edicao-no2228" rel="bookmark" title="Edição nº2228"></a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><div class="author-by">Por </div><a href="https://www.barlavento.pt/author/barlavento">barlavento</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-22T00:01:47+00:00">22 de Outubro de 2020 - 0:01</time></span> </div>
<div class="td-excerpt">
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<aside class="td_block_template_4 widget widget_nav_menu"><h4 class="td-block-title"><span>Informações</span></h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-176880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-176880"><a href="https://www.barlavento.pt/sobre-nos">Sobre Nós</a></li>
<li id="menu-item-176882" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176882"><a href="https://www.barlavento.pt/ficha-tecnica">Ficha Técnica</a></li>
<li id="menu-item-176881" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176881"><a href="https://www.barlavento.pt/estatuto-editorial">Estatuto Editorial</a></li>
<li id="menu-item-176883" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176883"><a href="https://www.barlavento.pt/contatos">Contactos</a></li>
<li id="menu-item-176879" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176879"><a href="https://www.barlavento.pt/publicidade">Publicidade</a></li>
<li id="menu-item-191898" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-191898"><a href="https://www.barlavento.pt/category/conteudo-patrocinado">Conteúdo Patrocinado</a></li>
</ul></div></aside><aside class="td_block_template_4 widget widget_text"> <div class="textwidget"><p><a class="spacing-left-logo" href="https://pt-pt.facebook.com/jornalbarlavento/"><img class="alignnone wp-image-632 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="" width="40" height="40" data-lazy-src="https://www.barlavento.pt/wp-content/uploads/2019/05/Facebook_square1x1.png" /><noscript><img class="alignnone wp-image-632 size-full" src="https://www.barlavento.pt/wp-content/uploads/2019/05/Facebook_square1x1.png" alt="" width="40" height="40" /></noscript></a></p>
<p><a class="spacing-top-logo" href="#"><img class="alignnone size-full wp-image-196" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20111%2060'%3E%3C/svg%3E" alt="" width="111" height="60" data-lazy-src="https://www.barlavento.pt/wp-content/uploads/2019/05/logo_om3.png" /><noscript><img class="alignnone size-full wp-image-196" src="https://www.barlavento.pt/wp-content/uploads/2019/05/logo_om3.png" alt="" width="111" height="60" /></noscript></a></p>
</div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5f96f6f27eb5b_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5f96f6f27eb5b"><script>var block_td_uid_9_5f96f6f27eb5b = new tdBlock();
block_td_uid_9_5f96f6f27eb5b.id = "td_uid_9_5f96f6f27eb5b";
block_td_uid_9_5f96f6f27eb5b.atts = '{"custom_title":"\u00daltimas Not\u00edcias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-163","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5f96f6f27eb5b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5f96f6f27eb5b_rand","tdc_css_class_style":"td_uid_9_5f96f6f27eb5b_rand_style"}';
block_td_uid_9_5f96f6f27eb5b.td_column_number = "1";
block_td_uid_9_5f96f6f27eb5b.block_type = "td_block_7";
block_td_uid_9_5f96f6f27eb5b.post_count = "3";
block_td_uid_9_5f96f6f27eb5b.found_posts = "45116";
block_td_uid_9_5f96f6f27eb5b.header_color = "#";
block_td_uid_9_5f96f6f27eb5b.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f96f6f27eb5b.max_num_pages = "15039";
tdBlocksArray.push(block_td_uid_9_5f96f6f27eb5b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Últimas Notícias</span></h4></div><div id=td_uid_9_5f96f6f27eb5b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.barlavento.pt/ambiente/vila-do-bispo-expoe-a-adaptacao-as-alteracoes-climaticas-na-regiao" rel="bookmark" class="td-image-wrap" title="Vila do Bispo expõe a «Adaptação às Alterações Climáticas» na região"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="Vila do Bispo expõe a «Adaptação às Alterações Climáticas» na região" title="Vila do Bispo expõe a «Adaptação às Alterações Climáticas» na região" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2020/10/Cartaz_PIAAC_Vila_do_Bispo_divulgacao-100x70.jpg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Vila do Bispo expõe a «Adaptação às Alterações Climáticas» na região" title="Vila do Bispo expõe a «Adaptação às Alterações Climáticas» na região" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2020/10/Cartaz_PIAAC_Vila_do_Bispo_divulgacao-100x70.jpg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.barlavento.pt/ambiente/vila-do-bispo-expoe-a-adaptacao-as-alteracoes-climaticas-na-regiao" rel="bookmark" title="Vila do Bispo expõe a «Adaptação às Alterações Climáticas» na região">Vila do Bispo expõe a «Adaptação às Alterações Climáticas» na região</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T16:16:12+00:00">26 de Outubro de 2020 - 16:16</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.barlavento.pt/algarve/alcoutim-vacina-contra-a-gripe-na-unidade-de-saude-movel" rel="bookmark" class="td-image-wrap" title="Alcoutim vacina contra a gripe na Unidade de Saúde Móvel"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="Unidade de Saúde Móvel de Alcoutim" title="Alcoutim vacina contra a gripe na Unidade de Saúde Móvel" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2020/10/USM-100x70.jpg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Unidade de Saúde Móvel de Alcoutim" title="Alcoutim vacina contra a gripe na Unidade de Saúde Móvel" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2020/10/USM-100x70.jpg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.barlavento.pt/algarve/alcoutim-vacina-contra-a-gripe-na-unidade-de-saude-movel" rel="bookmark" title="Alcoutim vacina contra a gripe na Unidade de Saúde Móvel">Alcoutim vacina contra a gripe na Unidade de Saúde Móvel</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T16:10:41+00:00">26 de Outubro de 2020 - 16:10</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.barlavento.pt/algarve/covid-19-testes-rapidos-aconselhados-para-surtos-em-escolas-ou-lares" rel="bookmark" class="td-image-wrap" title="COVID-19: Testes rápidos aconselhados para surtos em escolas ou lares"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="Testes COVID" title="COVID-19: Testes rápidos aconselhados para surtos em escolas ou lares" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2020/10/teste_anticorpos00-100x70.jpg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Testes COVID" title="COVID-19: Testes rápidos aconselhados para surtos em escolas ou lares" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2020/10/teste_anticorpos00-100x70.jpg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.barlavento.pt/algarve/covid-19-testes-rapidos-aconselhados-para-surtos-em-escolas-ou-lares" rel="bookmark" title="COVID-19: Testes rápidos aconselhados para surtos em escolas ou lares">COVID-19: Testes rápidos aconselhados para surtos em escolas ou lares</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T15:22:29+00:00">26 de Outubro de 2020 - 15:22</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; BARLAVENTO Open Media 2019 - Todos os direitos reservados | Developed by <a href="https://www.alencastre.net"> Alencastre.net </a> | <a href="https://www.barlavento.pt/privacidade/"> Privacidade </a> | <a href="https://www.barlavento.pt/termos-e-condicoes/"> Termos e Condicões </a> </div>
</div>
</div>
</div>
</div>

<script data-minify="1" type='text/javascript' src='https://www.barlavento.pt/wp-content/cache/min/1/wp-content/plugins/visualcomposer/public/dist/front.bundle-e59339a9d7c4ec4a95e6d97a615bcab4.js'></script>
<script data-minify="1" type='text/javascript' src='https://www.barlavento.pt/wp-content/cache/min/1/wp-content/plugins/visualcomposer/public/dist/runtime.bundle-e96fc017d4584603a2ea83d076b3152f.js'></script>
<script type='text/javascript'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.barlavento.pt","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.barlavento.pt/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://www.barlavento.pt/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.barlavento.pt/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.barlavento.pt/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.barlavento.pt/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v6.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="https://www.barlavento.pt/wp-content/cache/busting/facebook-tracking/fbsdk-pt_PT.js",o.parentNode.insertBefore(n,o) )}(document);;var heateorSssWhatsappShareAPI = "web";
</script>
<script data-minify="1" type='text/javascript' src='https://www.barlavento.pt/wp-content/cache/min/1/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public-a36d5faea6067f94673f7ab119c0b1ad.js'></script>
<script data-minify="1" type='text/javascript' src='https://www.barlavento.pt/wp-content/cache/min/1/wp-content/themes/Newspaper-child/scripts/custom-5d0907e7c7ee23bda27196f9aa273399.js'></script>
<script type='text/javascript' src='https://www.barlavento.pt/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.barlavento.pt/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.barlavento.pt/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f96f6f29d075"></textarea>
<div id="td_live_css_uid_1_5f96f6f29d075" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f96f6f29d075');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f96f6f29d075");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="oXsuQmJFGHrfjkBK" value="FItsmlRGj1copBQU" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="PJq_Wa" value="z*3lZn" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="wSujaZNb_DscEGA" value="*Sd6w[xmEA0T4Fy" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="oXsuQmJFGHrfjkBK" value="FItsmlRGj1copBQU" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="PJq_Wa" value="z*3lZn" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="wSujaZNb_DscEGA" value="*Sd6w[xmEA0T4Fy" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("oXsuQmJFGHrfjkBK", "FItsmlRGj1copBQU");
data.data.append("PJq_Wa", "z*3lZn");
data.data.append("wSujaZNb_DscEGA", "*Sd6w[xmEA0T4Fy");
                    }
                    else {
                        data.data =  data.data + '&oXsuQmJFGHrfjkBK=FItsmlRGj1copBQU&PJq_Wa=z*3lZn&wSujaZNb_DscEGA=*Sd6w[xmEA0T4Fy';
                    }
                }
            });

        });
	</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.barlavento.pt/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>
