<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Sábados em Família inauguram no Dia da Cidade de Faro</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.barlavento.pt/xmlrpc.php" />
    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.barlavento.pt/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.barlavento.pt/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.barlavento.pt/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v2.11"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/pt_PT/sdk.js",o.parentNode.insertBefore(n,o) )}(document);;var heateorSssWhatsappShareAPI = "web";</script><style type="text/css">		.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}</style><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,
                  m.src=i,p.parentNode.insertBefore(m,p)}(document,"script",
                  "https://chimpstatic.com/mcjs-connected/js/users/850387a83b978428bfe402122/01bf256ed8a5a52ea86fe254d.js");</script> <meta property="og:image" content="https://www.barlavento.pt/wp-content/uploads/2019/08/Faro-Sábados-em-Família.jpg" /><link rel="icon" type="image/png" href="https://www.barlavento.pt/wp-content/uploads/2019/05/Favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v11.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Com o fim de agosto termina também o Baixa Street Fest, mas não se esgota a animação na zona comercial da capital algarvia - vem aí o Sábados em Família."/>
<link rel="canonical" href="https://www.barlavento.pt/algarve/sabados-em-familia-inauguram-no-dia-da-cidade-de-faro" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sábados em Família inauguram no Dia da Cidade de Faro" />
<meta property="og:description" content="Com o fim de agosto termina também o Baixa Street Fest, mas não se esgota a animação na zona comercial da capital algarvia - vem aí o Sábados em Família." />
<meta property="og:url" content="https://www.barlavento.pt/algarve/sabados-em-familia-inauguram-no-dia-da-cidade-de-faro" />
<meta property="og:site_name" content="Barlavento" />
<meta property="article:tag" content="Câmara Municipal de Faro" />
<meta property="article:tag" content="Faro" />
<meta property="article:tag" content="Sábados em Família" />
<meta property="article:section" content="Algarve" />
<meta property="article:published_time" content="2019-08-29T10:26:59+00:00" />
<meta property="article:modified_time" content="2019-08-29T10:30:39+00:00" />
<meta property="og:updated_time" content="2019-08-29T10:30:39+00:00" />
<meta property="og:image" content="https://www.barlavento.pt/wp-content/uploads/2019/08/Faro-Sábados-em-Família.jpg" />
<meta property="og:image:secure_url" content="https://www.barlavento.pt/wp-content/uploads/2019/08/Faro-Sábados-em-Família.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Com o fim de agosto termina também o Baixa Street Fest, mas não se esgota a animação na zona comercial da capital algarvia - vem aí o Sábados em Família." />
<meta name="twitter:title" content="Sábados em Família inauguram no Dia da Cidade de Faro" />
<meta name="twitter:image" content="https://www.barlavento.pt/wp-content/uploads/2019/08/Faro-Sábados-em-Família.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.barlavento.pt/#organization","name":"","url":"https://www.barlavento.pt/","sameAs":[]},{"@type":"WebSite","@id":"https://www.barlavento.pt/#website","url":"https://www.barlavento.pt/","name":"Barlavento","publisher":{"@id":"https://www.barlavento.pt/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.barlavento.pt/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.barlavento.pt/algarve/sabados-em-familia-inauguram-no-dia-da-cidade-de-faro#webpage","url":"https://www.barlavento.pt/algarve/sabados-em-familia-inauguram-no-dia-da-cidade-de-faro","inLanguage":"pt-PT","name":"S\u00e1bados em Fam\u00edlia inauguram no Dia da Cidade de Faro","isPartOf":{"@id":"https://www.barlavento.pt/#website"},"image":{"@type":"ImageObject","@id":"https://www.barlavento.pt/algarve/sabados-em-familia-inauguram-no-dia-da-cidade-de-faro#primaryimage","url":"https://www.barlavento.pt/wp-content/uploads/2019/08/Faro-S\u00e1bados-em-Fam\u00edlia.jpg","width":1280,"height":720,"caption":"Faro-S\u00e1bados-em-Fam\u00edlia"},"primaryImageOfPage":{"@id":"https://www.barlavento.pt/algarve/sabados-em-familia-inauguram-no-dia-da-cidade-de-faro#primaryimage"},"datePublished":"2019-08-29T10:26:59+00:00","dateModified":"2019-08-29T10:30:39+00:00","description":"Com o fim de agosto termina tamb\u00e9m o Baixa Street Fest, mas n\u00e3o se esgota a anima\u00e7\u00e3o na zona comercial da capital algarvia - vem a\u00ed o S\u00e1bados em Fam\u00edlia."},{"@type":"Article","@id":"https://www.barlavento.pt/algarve/sabados-em-familia-inauguram-no-dia-da-cidade-de-faro#article","isPartOf":{"@id":"https://www.barlavento.pt/algarve/sabados-em-familia-inauguram-no-dia-da-cidade-de-faro#webpage"},"author":{"@id":"https://www.barlavento.pt/author/barlavento#author","name":"barlavento"},"publisher":{"@id":"https://www.barlavento.pt/#organization"},"headline":"<em>S\u00e1bados em Fam\u00edlia</em> inauguram no Dia da Cidade de Faro","datePublished":"2019-08-29T10:26:59+00:00","dateModified":"2019-08-29T10:30:39+00:00","commentCount":0,"mainEntityOfPage":"https://www.barlavento.pt/algarve/sabados-em-familia-inauguram-no-dia-da-cidade-de-faro#webpage","image":{"@id":"https://www.barlavento.pt/algarve/sabados-em-familia-inauguram-no-dia-da-cidade-de-faro#primaryimage"},"keywords":"C\u00e2mara Municipal de Faro,Faro,S\u00e1bados em Fam\u00edlia","articleSection":"Algarve,Faro"},{"@type":"Person","@id":"https://www.barlavento.pt/author/barlavento#author","name":"barlavento","image":{"@type":"ImageObject","@id":"https://www.barlavento.pt/#personlogo","url":"https://secure.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=96&d=mm&r=g","caption":"barlavento"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed" href="https://www.barlavento.pt/feed" />
<link rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed de comentários" href="https://www.barlavento.pt/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.barlavento.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='custom-main-css'  href='https://www.barlavento.pt/wp-content/uploads/wp-less/Newspaper-child/css/custom-88ad73b367.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-cdn-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-newspaper-css'  href='https://www.barlavento.pt/wp-content/themes/Newspaper-child/css/font-newspaper.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vcv:assets:front:style-css'  href='https://www.barlavento.pt/wp-content/plugins/visualcomposer/public/dist/front.bundle.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.barlavento.pt/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.barlavento.pt/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.barlavento.pt/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.22' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.barlavento.pt/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.2.22' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.barlavento.pt/wp-content/themes/Newspaper-child/style.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.barlavento.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.barlavento.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/75202299\/","asynch":true,"dir_uri":null,"positions":[{"post_id":67920,"title":"MIDDLE_HOME_WIDE","ad_name":"MIDDLE_HOME_WIDE","position_tag":"ad_pos_middle_home_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67919,"title":"BOTTOM_WIDE","ad_name":"BOTTOM_WIDE","position_tag":"ad_pos_bottom_wide","sizes":[1000,100],"out_of_page":true,"targeting":[]},{"post_id":67918,"title":"POST_300x600","ad_name":"POST_300x600","position_tag":"ad_pos_post_300x600","sizes":[300,600],"out_of_page":true,"targeting":[]},{"post_id":67917,"title":"MREC_HP2","ad_name":"MREC_HP2","position_tag":"ad_pos_mrec_hp2","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67916,"title":"MREC_HP1","ad_name":"MREC_HP1","position_tag":"ad_pos_mrec_hp1","sizes":[300,250],"out_of_page":true,"targeting":[]},{"post_id":67915,"title":"top_banner","ad_name":"TOP_BANNER","position_tag":"ad_pos_top_banner","sizes":[1000,100],"out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["algarve","sabados-em-familia-inauguram-no-dia-da-cidade-de-faro"],"Category":["Algarve","Faro"],"Tag":["C\u00e2mara Municipal de Faro","Faro","S\u00e1bados em Fam\u00edlia"]}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.barlavento.pt/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.barlavento.pt/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://www.barlavento.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.barlavento.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.barlavento.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.barlavento.pt/?p=184313' />
<link rel="alternate" type="application/json+oembed" href="https://www.barlavento.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barlavento.pt%2Falgarve%2Fsabados-em-familia-inauguram-no-dia-da-cidade-de-faro" />
<link rel="alternate" type="text/xml+oembed" href="https://www.barlavento.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barlavento.pt%2Falgarve%2Fsabados-em-familia-inauguram-no-dia-da-cidade-de-faro&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer Website Builder - fast and easy to use drag and drop builder for experts and beginners."/>
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-MDM224Q');</script>
            <!-- End Google Tag Manager -->

            			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.barlavento.pt\/wp-admin\/","wpRestNonce":"b5164dd274","wpRestUrl":"https:\/\/www.barlavento.pt\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.barlavento.pt/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.barlavento.pt/category/algarve",
                    "name": "Algarve"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.barlavento.pt/algarve/sabados-em-familia-inauguram-no-dia-da-cidade-de-faro",
                    "name": "Sábados em Família inauguram no Dia da Cidade de Faro"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-184313 single-format-standard locale-pt-pt vcwb tdm-menu-active-style2 sabados-em-familia-inauguram-no-dia-da-cidade-de-faro global-block-template-4 td-city single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    
            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDM224Q"
                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->

                    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jornalbarlavento/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-45682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-45682"><a href="https://www.barlavento.pt/category/algarve">Algarve<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-176884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176884"><a href="https://www.barlavento.pt/category/algarve/albufeira">Albufeira</a></li>
	<li id="menu-item-176885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176885"><a href="https://www.barlavento.pt/category/algarve/alcoutim">Alcoutim</a></li>
	<li id="menu-item-176886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176886"><a href="https://www.barlavento.pt/category/algarve/aljezur">Aljezur</a></li>
	<li id="menu-item-176887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176887"><a href="https://www.barlavento.pt/category/algarve/castro-marim">Castro Marim</a></li>
	<li id="menu-item-176888" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176888"><a href="https://www.barlavento.pt/category/algarve/faro">Faro</a></li>
	<li id="menu-item-176889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176889"><a href="https://www.barlavento.pt/category/algarve/lagoa">Lagoa</a></li>
	<li id="menu-item-176890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176890"><a href="https://www.barlavento.pt/category/algarve/lagos">Lagos</a></li>
	<li id="menu-item-176891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176891"><a href="https://www.barlavento.pt/category/algarve/loule">Loulé</a></li>
	<li id="menu-item-176892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176892"><a href="https://www.barlavento.pt/category/algarve/monchique">Monchique</a></li>
	<li id="menu-item-176893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176893"><a href="https://www.barlavento.pt/category/algarve/olhao">Olhão</a></li>
	<li id="menu-item-176894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176894"><a href="https://www.barlavento.pt/category/algarve/portimao">Portimão</a></li>
	<li id="menu-item-176895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176895"><a href="https://www.barlavento.pt/category/algarve/sao-bras-de-alportel">São Brás de Alportel</a></li>
	<li id="menu-item-176896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176896"><a href="https://www.barlavento.pt/category/algarve/silves">Silves</a></li>
	<li id="menu-item-176897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176897"><a href="https://www.barlavento.pt/category/algarve/tavira">Tavira</a></li>
	<li id="menu-item-176898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176898"><a href="https://www.barlavento.pt/category/algarve/vila-do-bispo">Vila do Bispo</a></li>
	<li id="menu-item-176899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176899"><a href="https://www.barlavento.pt/category/algarve/vrsa">VR Sto António</a></li>
</ul>
</li>
<li id="menu-item-48707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48707"><a href="https://www.barlavento.pt/category/ambiente">Ambiente</a></li>
<li id="menu-item-45684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45684"><a href="https://www.barlavento.pt/category/cultura">Cultura</a></li>
<li id="menu-item-45685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45685"><a href="https://www.barlavento.pt/category/desporto">Desporto</a></li>
<li id="menu-item-45683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45683"><a href="https://www.barlavento.pt/category/politica">Política</a></li>
<li id="menu-item-48572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48572"><a href="https://www.barlavento.pt/category/mais">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-179060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179060"><a href="https://www.barlavento.pt/category/destaque">Destaques</a></li>
	<li id="menu-item-48708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48708"><a href="https://www.barlavento.pt/category/mais/ciencia">Ciência</a></li>
	<li id="menu-item-45687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45687"><a href="https://www.barlavento.pt/category/mais/educacao">Educação</a></li>
	<li id="menu-item-176902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176902"><a href="https://www.barlavento.pt/category/mais/entrevista">Entrevista</a></li>
	<li id="menu-item-176900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176900"><a href="https://www.barlavento.pt/category/mais/lifestyle">Lifestyle</a></li>
	<li id="menu-item-67217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67217"><a href="https://www.barlavento.pt/category/mais/saude">Saúde</a></li>
	<li id="menu-item-48956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48956"><a href="https://www.barlavento.pt/category/mais/talento">Talento</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.barlavento.pt/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 3
-->


<div class="td-header-wrap tdm-header tdm-header-style-3 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Quinta-feira, Agosto 29, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-176999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-176999"><a href="/cdn-cgi/l/email-protection#85e7f7f0ebeaabf5ecf7e0f6c5e7e4f7e9e4f3e0ebf1eaabf5f1">Diretor: Bruno Filipe Pires</a></li>
<li id="menu-item-177000" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177000"><a href="tel:936439372">936 439 372</a></li>
<li id="menu-item-177001" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177001"><a href="tel:914935338">914 935 338</a></li>
<li id="menu-item-177002" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177002"><a href="tel:919907187">919 907 187</a></li>
<li id="menu-item-177003" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177003"><a href="/cdn-cgi/l/email-protection#fc95929a93bc9e9d8e909d8a99928893d28c88"><span class="__cf_email__" data-cfemail="70191e161f301211021c1106151e041f5e0004">[email&#160;protected]</span></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.barlavento.pt/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="td-search-wrapper">
            <div id="td-top-search">
                <!-- Search -->
                <div class="header-search-wrap">
                    <div class="dropdown header-search">
                        <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                    </div>
                </div>
            </div>
        </div>
    
    <div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jornalbarlavento/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.barlavento.pt/">
			<img class="td-retina-data" data-retina="https://www.barlavento.pt/wp-content/uploads/2019/05/Logo_Mobile.png" src="https://www.barlavento.pt/wp-content/uploads/2019/05/Logo_Mobile.png" alt="barlavento" title="barlavento"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.barlavento.pt/">
			<img class="td-retina-data" data-retina="https://www.barlavento.pt/wp-content/uploads/2019/05/Logo@2x-300x65-300x65.png" src="https://www.barlavento.pt/wp-content/uploads/2019/05/Logo-300x65-300x65.png" alt="barlavento" title="barlavento"/>
			<span class="td-visual-hidden">Barlavento</span>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-45682"><a href="https://www.barlavento.pt/category/algarve">Algarve</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176884"><a href="https://www.barlavento.pt/category/algarve/albufeira">Albufeira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176885"><a href="https://www.barlavento.pt/category/algarve/alcoutim">Alcoutim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176886"><a href="https://www.barlavento.pt/category/algarve/aljezur">Aljezur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176887"><a href="https://www.barlavento.pt/category/algarve/castro-marim">Castro Marim</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-176888"><a href="https://www.barlavento.pt/category/algarve/faro">Faro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176889"><a href="https://www.barlavento.pt/category/algarve/lagoa">Lagoa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176890"><a href="https://www.barlavento.pt/category/algarve/lagos">Lagos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176891"><a href="https://www.barlavento.pt/category/algarve/loule">Loulé</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176892"><a href="https://www.barlavento.pt/category/algarve/monchique">Monchique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176893"><a href="https://www.barlavento.pt/category/algarve/olhao">Olhão</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176894"><a href="https://www.barlavento.pt/category/algarve/portimao">Portimão</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176895"><a href="https://www.barlavento.pt/category/algarve/sao-bras-de-alportel">São Brás de Alportel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176896"><a href="https://www.barlavento.pt/category/algarve/silves">Silves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176897"><a href="https://www.barlavento.pt/category/algarve/tavira">Tavira</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176898"><a href="https://www.barlavento.pt/category/algarve/vila-do-bispo">Vila do Bispo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176899"><a href="https://www.barlavento.pt/category/algarve/vrsa">VR Sto António</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48707"><a href="https://www.barlavento.pt/category/ambiente">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45684"><a href="https://www.barlavento.pt/category/cultura">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45685"><a href="https://www.barlavento.pt/category/desporto">Desporto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45683"><a href="https://www.barlavento.pt/category/politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-48572"><a href="https://www.barlavento.pt/category/mais">Mais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-179060"><a href="https://www.barlavento.pt/category/destaque">Destaques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48708"><a href="https://www.barlavento.pt/category/mais/ciencia">Ciência</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45687"><a href="https://www.barlavento.pt/category/mais/educacao">Educação</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176902"><a href="https://www.barlavento.pt/category/mais/entrevista">Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176900"><a href="https://www.barlavento.pt/category/mais/lifestyle">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67217"><a href="https://www.barlavento.pt/category/mais/saude">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48956"><a href="https://www.barlavento.pt/category/mais/talento">Talento</a></li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d67beecd4ed8_rand td_block_template_4"><!-- TOP_BANNER -->		<div id="ad_pos_top_banner"
		     class="ad_pos_top_banner TOP_BANNER dfp_ad_pos">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_top_banner');
				});
			</script>
		</div>
		</div>
</div>                </div>
            </div>
        </div>
    </div>
            </div>

            
<article id="post-184313" class="td-post-template-3 post-184313 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-faro tag-camara-municipal-de-faro tag-faro tag-sabados-em-familia td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.barlavento.pt/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Algarve" class="entry-crumb" href="https://www.barlavento.pt/category/algarve">Algarve</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sábados em Família inauguram no Dia da Cidade de Faro</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.barlavento.pt/wp-content/uploads/2019/08/Faro-Sábados-em-Família.jpg" data-caption=""><img width="1068" height="601" class="entry-thumb td-modal-image" src="https://www.barlavento.pt/wp-content/uploads/2019/08/Faro-Sábados-em-Família-1068x601.jpg" srcset="https://www.barlavento.pt/wp-content/uploads/2019/08/Faro-Sábados-em-Família-1068x601.jpg 1068w, https://www.barlavento.pt/wp-content/uploads/2019/08/Faro-Sábados-em-Família-300x169.jpg 300w, https://www.barlavento.pt/wp-content/uploads/2019/08/Faro-Sábados-em-Família-768x432.jpg 768w, https://www.barlavento.pt/wp-content/uploads/2019/08/Faro-Sábados-em-Família-1024x576.jpg 1024w, https://www.barlavento.pt/wp-content/uploads/2019/08/Faro-Sábados-em-Família-696x392.jpg 696w, https://www.barlavento.pt/wp-content/uploads/2019/08/Faro-Sábados-em-Família-747x420.jpg 747w, https://www.barlavento.pt/wp-content/uploads/2019/08/Faro-Sábados-em-Família.jpg 1280w" sizes="(max-width: 1068px) 100vw, 1068px" alt="Faro-Sábados-em-Família" title="Faro-Sábados-em-Família"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.barlavento.pt/category/algarve">Algarve</a></li><li class="entry-category"><a  href="https://www.barlavento.pt/category/algarve/faro">Faro</a></li></ul>                <h1 class="entry-title"><em>Sábados em Família</em> inauguram no Dia da Cidade de Faro</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.barlavento.pt/author/barlavento">barlavento</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-08-29T11:26:59+00:00" >29 de Agosto de 2019 - 11:26</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.barlavento.pt/algarve/sabados-em-familia-inauguram-no-dia-da-cidade-de-faro&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe><ul><li><a class="blog-print" onClick="window.print()" href="#"><img src="/wp-content/uploads/2019/02/print.svg" alt="Print Icon" /></a></li></ul></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.barlavento.pt%2Falgarve%2Fsabados-em-familia-inauguram-no-dia-da-cidade-de-faro">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cem%3ES%C3%A1bados+em+Fam%C3%ADlia%3C%2Fem%3E+inauguram+no+Dia+da+Cidade+de+Faro&url=https%3A%2F%2Fwww.barlavento.pt%2Falgarve%2Fsabados-em-familia-inauguram-no-dia-da-cidade-de-faro&via=Barlavento">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        
<h3>Com o fim do mês de agosto, termina também o Baixa Street Fest, mas não se esgota a animação na zona comercial da capital algarvia. </h3>



<p>A última exibição deste programa será na sexta-feira, 30 de agosto, juntamente com uma apresentação do projeto artístico Aquatropia, às 23 horas, no Jardim Manuel Bívar, um espetáculo multidisciplinar inspirado no mar e na natureza. </p>



<p>Depois, os espetáculos de rua regressam com um novo programa &#8211; Sábados em Família. A estreia é a 7 de setembro, Dia da Cidade, às 16 horas e promete animar todas as tardes de sábado até meados de novembro, pretendendo também combater e atenuar os efeitos da sazonalidade. </p>



<p>A nova proposta da Câmara Municipal de Faro está vocacionada sobretudo para as famílias. </p>



<p>Das 16h às 19h de sábado o público vai poder contar com entretenimento e iniciativas que vão envolver as diversas associações culturais e desportivas do concelho. </p>



<p>Às animações que o Baixa Street Fest já tinha habituado o público, juntam-se espetáculos de fado, peças de teatro, exposições, poesia, danças, artes e ofícios na Rua de Santo António e artérias limítrofes. </p>



<p>A organização do evento envolve a autarquia, a Associação de Desenvolvimento Comercial da Zona Histórica de Faro (ADCZHF), a ACRAL – Associação do Comércio e Serviços da Região do Algarve. </p>



<p>Segundo confirmou ao «barlavento» Henrique Gomes, chefe do gabinete do presidente da Câmara Municipal de Faro, está em aberto a possibilidade de o novo evento continuar até dezembro.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.barlavento.pt/algarve/sabados-em-familia-inauguram-no-dia-da-cidade-de-faro'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li style="padding:5.25px 0 !important" class="heateor_sss_facebook_share"><div class="fb-share-button" data-href="https://www.barlavento.pt/algarve/sabados-em-familia-inauguram-no-dia-da-cidade-de-faro" data-layout="button"></div></li><li style="padding:5.25px 0 !important" class="heateor_sss_facebook_like"><div class="fb-like" data-href="https://www.barlavento.pt/algarve/sabados-em-familia-inauguram-no-dia-da-cidade-de-faro" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5d67beecd7393_rand td_block_template_4"><!-- MREC_HP2 -->		<div id="ad_pos_mrec_hp2"
		     class="ad_pos_mrec_hp2 MREC_HP2 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp2');
				});
			</script>
		</div>
		</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.barlavento.pt/tag/camara-municipal-de-faro">Câmara Municipal de Faro</a></li><li><a href="https://www.barlavento.pt/tag/faro">Faro</a></li><li><a href="https://www.barlavento.pt/tag/sabados-em-familia">Sábados em Família</a></li></ul>        </div>

                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.barlavento.pt/author/barlavento">barlavento</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="barlavento"></span><meta itemprop="datePublished" content="2019-08-29T11:26:59+00:00"><meta itemprop="dateModified" content="2019-08-29T11:30:39+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.barlavento.pt/algarve/sabados-em-familia-inauguram-no-dia-da-cidade-de-faro"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.barlavento.pt/wp-content/uploads/2019/05/Logo-300x65-300x65.png"></span><meta itemprop="name" content="Barlavento"></span><meta itemprop="headline " content="&lt;em&gt;Sábados em Família&lt;/em&gt; inauguram no Dia da Cidade de Faro"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.barlavento.pt/wp-content/uploads/2019/08/Faro-Sábados-em-Família.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>    </footer>

    
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td-a-rec td-a-rec-id-sidebar  td_uid_3_5d67beecd824b_rand td_block_template_4"><!-- POST_300x600 -->		<div id="ad_pos_post_300x600"
		     class="ad_pos_post_300x600 POST_300x600 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_post_300x600');
				});
			</script>
		</div>
		</div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_4_5d67beecd8507_rand td_block_template_4"><!-- MREC_HP1 -->		<div id="ad_pos_mrec_hp1"
		     class="ad_pos_mrec_hp1 MREC_HP1 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_mrec_hp1');
				});
			</script>
		</div>
		</div><div class="td-a-rec td-a-rec-id-sidebar  td_uid_5_5d67beecd87af_rand td_block_template_4"><!-- POST_300x600 -->		<div id="ad_pos_post_300x600"
		     class="ad_pos_post_300x600 POST_300x600 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_post_300x600');
				});
			</script>
		</div>
		</div><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5d67beecd8b02_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5d67beecd8b02" ><script>var block_td_uid_6_5d67beecd8b02 = new tdBlock();
block_td_uid_6_5d67beecd8b02.id = "td_uid_6_5d67beecd8b02";
block_td_uid_6_5d67beecd8b02.atts = '{"custom_title":"\u00daltimas Not\u00edcias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-163","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5d67beecd8b02_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5d67beecd8b02_rand","tdc_css_class_style":"td_uid_6_5d67beecd8b02_rand_style"}';
block_td_uid_6_5d67beecd8b02.td_column_number = "1";
block_td_uid_6_5d67beecd8b02.block_type = "td_block_7";
block_td_uid_6_5d67beecd8b02.post_count = "5";
block_td_uid_6_5d67beecd8b02.found_posts = "41192";
block_td_uid_6_5d67beecd8b02.header_color = "#";
block_td_uid_6_5d67beecd8b02.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d67beecd8b02.max_num_pages = "8239";
tdBlocksArray.push(block_td_uid_6_5d67beecd8b02);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Últimas Notícias</span></h4></div><div id=td_uid_6_5d67beecd8b02 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.barlavento.pt/algarve/maes-ja-tem-medo-de-ter-filhos-no-algarve-diz-cristovao-norte" rel="bookmark" class="td-image-wrap" title="Mães «já têm medo de ter filhos no Algarve» diz Cristóvão Norte"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Mães «já têm medo de ter filhos no Algarve» diz Cristóvão Norte" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2019/08/bebe-no-CHUA-2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.barlavento.pt/algarve/maes-ja-tem-medo-de-ter-filhos-no-algarve-diz-cristovao-norte" rel="bookmark" title="Mães «já têm medo de ter filhos no Algarve» diz Cristóvão Norte">Mães «já têm medo de ter filhos no Algarve» diz Cristóvão Norte</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-29T11:41:44+00:00" >29 de Agosto de 2019 - 11:41</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.barlavento.pt/algarve/sabados-em-familia-inauguram-no-dia-da-cidade-de-faro" rel="bookmark" class="td-image-wrap" title="Sábados em Família inauguram no Dia da Cidade de Faro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Faro-Sábados-em-Família" title="Sábados em Família inauguram no Dia da Cidade de Faro" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2019/08/Faro-Sábados-em-Família-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.barlavento.pt/algarve/sabados-em-familia-inauguram-no-dia-da-cidade-de-faro" rel="bookmark" title="Sábados em Família inauguram no Dia da Cidade de Faro">Sábados em Família inauguram no Dia da Cidade de Faro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-29T11:26:59+00:00" >29 de Agosto de 2019 - 11:26</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.barlavento.pt/destaque/associacao-boia-traz-arte-contemporanea-a-lagoa-e-carvoeiro" rel="bookmark" class="td-image-wrap" title="Associação Bóia traz arte contemporânea a Lagoa e Carvoeiro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Filipa Brito e Nelson Guerreiro, fundadores da Bóia, uma nova associação cultural sem fins lucrativos com sede em Lagoa." title="Associação Bóia traz arte contemporânea a Lagoa e Carvoeiro" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2019/08/Filipa-Brito-e-Nelson-Guerreiro-Boia-Lagoa-Carvoeiro-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.barlavento.pt/destaque/associacao-boia-traz-arte-contemporanea-a-lagoa-e-carvoeiro" rel="bookmark" title="Associação Bóia traz arte contemporânea a Lagoa e Carvoeiro">Associação Bóia traz arte contemporânea a Lagoa e Carvoeiro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-29T11:17:41+00:00" >29 de Agosto de 2019 - 11:17</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.barlavento.pt/desporto/andre-vieira-farense-luta-contra-problema-oncologico" rel="bookmark" class="td-image-wrap" title="André Vieira (Farense) luta contra problema oncológico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="André Vieira" title="André Vieira (Farense) luta contra problema oncológico" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2019/08/índice-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.barlavento.pt/desporto/andre-vieira-farense-luta-contra-problema-oncologico" rel="bookmark" title="André Vieira (Farense) luta contra problema oncológico">André Vieira (Farense) luta contra problema oncológico</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-28T13:44:44+00:00" >28 de Agosto de 2019 - 13:44</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.barlavento.pt/cultura/paulinho-lemos-homenageia-joao-gilberto-na-republica-14-de-olhao" rel="bookmark" class="td-image-wrap" title="Paulinho Lemos homenageia João Gilberto na República 14 de Olhão"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Paulinho Lemos" title="Paulinho Lemos homenageia João Gilberto na República 14 de Olhão" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2019/08/15ae1afd-1acd-4976-bba0-0f46783035c3-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.barlavento.pt/cultura/paulinho-lemos-homenageia-joao-gilberto-na-republica-14-de-olhao" rel="bookmark" title="Paulinho Lemos homenageia João Gilberto na República 14 de Olhão">Paulinho Lemos homenageia João Gilberto na República 14 de Olhão</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-28T13:00:38+00:00" >28 de Agosto de 2019 - 13:00</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 td_stretch_container td_stretch_content_1200">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_1 td_block_widget td_uid_8_5d67beed0ee63_rand td-pb-border-top latest-cover td_block_template_2 td-column-1"  data-td-block-uid="td_uid_8_5d67beed0ee63" ><script>var block_td_uid_8_5d67beed0ee63 = new tdBlock();
block_td_uid_8_5d67beed0ee63.id = "td_uid_8_5d67beed0ee63";
block_td_uid_8_5d67beed0ee63.atts = '{"custom_title":"\u00daLTIMA EDI\u00c7\u00c3O","custom_url":"https:\/\/www.barlavento.pt\/ultimas-edicoes","block_template_id":"td_block_template_2","header_text_color":"#","accent_text_color":"#","m4_tl":"0","m4_el":"0","m6_tl":"0","limit":"1","offset":"","el_class":"latest-cover","post_ids":"","category_id":"163","category_ids":"-66,163","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5d67beed0ee63_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5d67beed0ee63_rand","tdc_css_class_style":"td_uid_8_5d67beed0ee63_rand_style"}';
block_td_uid_8_5d67beed0ee63.td_column_number = "1";
block_td_uid_8_5d67beed0ee63.block_type = "td_block_1";
block_td_uid_8_5d67beed0ee63.post_count = "1";
block_td_uid_8_5d67beed0ee63.found_posts = "215";
block_td_uid_8_5d67beed0ee63.header_color = "";
block_td_uid_8_5d67beed0ee63.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d67beed0ee63.max_num_pages = "215";
tdBlocksArray.push(block_td_uid_8_5d67beed0ee63);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.barlavento.pt/ultimas-edicoes" class="td-pulldown-size">ÚLTIMA EDIÇÃO</a></h4></div><div id=td_uid_8_5d67beed0ee63 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.barlavento.pt/ultimas-edicoes/edicao-no-2173" rel="bookmark" class="td-image-wrap" title="Edição nº 2173"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAG0AQMAAADjJMaKAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADxJREFUeNrtwQENAAAAwiD7pzbHN2AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAUQeV4AAB10TPnAAAAABJRU5ErkJggg=="alt="Jornal barlavento 2173" title="Edição nº 2173" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2019/08/EDICAO2173.jpg"  width="625" height="800" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.barlavento.pt/ultimas-edicoes/edicao-no-2173" rel="bookmark" title="Edição nº 2173"></a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><div class="author-by">By </div><a href="https://www.barlavento.pt/author/barlavento">barlavento</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-29T00:01:55+00:00" >29 de Agosto de 2019 - 0:01</time></span>                            </div>

            <div class="td-excerpt">
                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_4 widget widget_nav_menu"><h4 class="td-block-title"><span>Informações</span></h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-176880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-176880"><a href="https://www.barlavento.pt/sobre-nos">Sobre Nós</a></li>
<li id="menu-item-176882" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176882"><a href="https://www.barlavento.pt/ficha-tecnica">Ficha Técnica</a></li>
<li id="menu-item-176881" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176881"><a href="https://www.barlavento.pt/estatuto-editorial">Estatuto Editorial</a></li>
<li id="menu-item-176883" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176883"><a href="https://www.barlavento.pt/contatos">Contactos</a></li>
<li id="menu-item-176879" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176879"><a href="https://www.barlavento.pt/publicidade">Publicidade</a></li>
</ul></div></aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><p><a class="spacing-left-logo" href="https://pt-pt.facebook.com/jornalbarlavento/"><img class="alignnone wp-image-632 size-full" src="https://www.barlavento.pt/wp-content/uploads/2019/05/Facebook_square1x1.png" alt="" width="40" height="40" /></a></p>
<p><a class="spacing-top-logo" href="#"><img class="alignnone size-full wp-image-196" src="https://www.barlavento.pt/wp-content/uploads/2019/05/logo_om3.png" alt="" width="111" height="60" /></a></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5d67beed17bf2_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5d67beed17bf2" ><script>var block_td_uid_9_5d67beed17bf2 = new tdBlock();
block_td_uid_9_5d67beed17bf2.id = "td_uid_9_5d67beed17bf2";
block_td_uid_9_5d67beed17bf2.atts = '{"custom_title":"\u00daltimas Not\u00edcias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-163","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5d67beed17bf2_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5d67beed17bf2_rand","tdc_css_class_style":"td_uid_9_5d67beed17bf2_rand_style"}';
block_td_uid_9_5d67beed17bf2.td_column_number = "1";
block_td_uid_9_5d67beed17bf2.block_type = "td_block_7";
block_td_uid_9_5d67beed17bf2.post_count = "3";
block_td_uid_9_5d67beed17bf2.found_posts = "41192";
block_td_uid_9_5d67beed17bf2.header_color = "#";
block_td_uid_9_5d67beed17bf2.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d67beed17bf2.max_num_pages = "13731";
tdBlocksArray.push(block_td_uid_9_5d67beed17bf2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Últimas Notícias</span></h4></div><div id=td_uid_9_5d67beed17bf2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.barlavento.pt/algarve/maes-ja-tem-medo-de-ter-filhos-no-algarve-diz-cristovao-norte" rel="bookmark" class="td-image-wrap" title="Mães «já têm medo de ter filhos no Algarve» diz Cristóvão Norte"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Mães «já têm medo de ter filhos no Algarve» diz Cristóvão Norte" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2019/08/bebe-no-CHUA-2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.barlavento.pt/algarve/maes-ja-tem-medo-de-ter-filhos-no-algarve-diz-cristovao-norte" rel="bookmark" title="Mães «já têm medo de ter filhos no Algarve» diz Cristóvão Norte">Mães «já têm medo de ter filhos no Algarve» diz Cristóvão Norte</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-29T11:41:44+00:00" >29 de Agosto de 2019 - 11:41</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.barlavento.pt/algarve/sabados-em-familia-inauguram-no-dia-da-cidade-de-faro" rel="bookmark" class="td-image-wrap" title="Sábados em Família inauguram no Dia da Cidade de Faro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Faro-Sábados-em-Família" title="Sábados em Família inauguram no Dia da Cidade de Faro" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2019/08/Faro-Sábados-em-Família-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.barlavento.pt/algarve/sabados-em-familia-inauguram-no-dia-da-cidade-de-faro" rel="bookmark" title="Sábados em Família inauguram no Dia da Cidade de Faro">Sábados em Família inauguram no Dia da Cidade de Faro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-29T11:26:59+00:00" >29 de Agosto de 2019 - 11:26</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.barlavento.pt/destaque/associacao-boia-traz-arte-contemporanea-a-lagoa-e-carvoeiro" rel="bookmark" class="td-image-wrap" title="Associação Bóia traz arte contemporânea a Lagoa e Carvoeiro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Filipa Brito e Nelson Guerreiro, fundadores da Bóia, uma nova associação cultural sem fins lucrativos com sede em Lagoa." title="Associação Bóia traz arte contemporânea a Lagoa e Carvoeiro" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2019/08/Filipa-Brito-e-Nelson-Guerreiro-Boia-Lagoa-Carvoeiro-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.barlavento.pt/destaque/associacao-boia-traz-arte-contemporanea-a-lagoa-e-carvoeiro" rel="bookmark" title="Associação Bóia traz arte contemporânea a Lagoa e Carvoeiro">Associação Bóia traz arte contemporânea a Lagoa e Carvoeiro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-29T11:17:41+00:00" >29 de Agosto de 2019 - 11:17</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; BARLAVENTO Open Media 2019 - Todos os direitos reservados | Developed by <a href="https://www.alencastre.net"> Alencastre.net  </a> | <a href="https://www.barlavento.pt/privacidade/"> Privacidade </a> | <a href="https://www.barlavento.pt/termos-e-condicoes/"> Termos e Condicões </a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        
        uid: 5d67beed3543b
    -->

    <script type='text/javascript' src='https://www.barlavento.pt/wp-content/plugins/visualcomposer/public/dist/front.bundle.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.barlavento.pt/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://www.barlavento.pt/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.barlavento.pt/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.22'></script>
<script type='text/javascript' src='https://www.barlavento.pt/wp-content/themes/Newspaper-child/scripts/custom.js'></script>
<script type='text/javascript' src='https://www.barlavento.pt/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.barlavento.pt/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.barlavento.pt/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d67beed35814"></textarea>
						<div id="td_live_css_uid_1_5d67beed35814" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d67beed35814');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d67beed35814");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>