<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="pt-PT"> <!--<![endif]--><head><title>Nem a sanita «safou» traficante de droga detido em café de Almancil</title><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://www.barlavento.pt/xmlrpc.php" /> <script>function loadAsync(e,t){var a,n=!1;a=document.createElement("script"),a.type="text/javascript",a.src=e,a.onreadystatechange=function(){n||this.readyState&&"complete"!=this.readyState||(n=!0,"function"==typeof t&&t())},a.onload=a.onreadystatechange,document.getElementsByTagName("head")[0].appendChild(a)}</script> <style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}</style><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/850387a83b978428bfe402122/01bf256ed8a5a52ea86fe254d.js")</script> <meta
property="og:image" content="https://www.barlavento.pt/wp-content/uploads/2020/07/GNR-Faro-Apreensão-4.jpg" /><link
rel="icon" type="image/png" href="https://www.barlavento.pt/wp-content/uploads/2019/05/Favicon.png"><meta
name="description" content="Indivíduo fugiu para a casa de banho e atirou a droga para a sanita de um café em Almancil, mas GNR conseguiu recuperar o produto." /><meta
name="robots" content="index, follow" /><meta
name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta
name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link
rel="canonical" href="https://www.barlavento.pt/algarve/nem-a-sanita-safou-traficante-de-droga-detido-em-cafe-de-almancil" /><meta
property="og:locale" content="pt_PT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Nem a sanita «safou» traficante de droga detido em café de Almancil" /><meta
property="og:description" content="Indivíduo fugiu para a casa de banho e atirou a droga para a sanita, mas GNR conseguiu recuperar o produto." /><meta
property="og:url" content="https://www.barlavento.pt/algarve/nem-a-sanita-safou-traficante-de-droga-detido-em-cafe-de-almancil" /><meta
property="og:site_name" content="Barlavento" /><meta
property="article:published_time" content="2020-07-24T00:53:46+00:00" /><meta
property="og:image" content="https://www.barlavento.pt/wp-content/uploads/2020/07/GNR-Faro-Apreensão-4.jpg" /><meta
property="og:image:width" content="1280" /><meta
property="og:image:height" content="720" /><meta
name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.barlavento.pt/#website","url":"https://www.barlavento.pt/","name":"Barlavento","description":"Not\u00edcias do Algarve","potentialAction":[{"@type":"SearchAction","target":"https://www.barlavento.pt/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","@id":"https://www.barlavento.pt/algarve/nem-a-sanita-safou-traficante-de-droga-detido-em-cafe-de-almancil#primaryimage","inLanguage":"pt-PT","url":"https://www.barlavento.pt/wp-content/uploads/2020/07/GNR-Faro-Apreens\u00e3o-4.jpg","width":1280,"height":720,"caption":"GNR deteve traficante de droga em Almancil"},{"@type":"WebPage","@id":"https://www.barlavento.pt/algarve/nem-a-sanita-safou-traficante-de-droga-detido-em-cafe-de-almancil#webpage","url":"https://www.barlavento.pt/algarve/nem-a-sanita-safou-traficante-de-droga-detido-em-cafe-de-almancil","name":"Nem a sanita \u00absafou\u00bb traficante de droga detido em caf\u00e9 de Almancil","isPartOf":{"@id":"https://www.barlavento.pt/#website"},"primaryImageOfPage":{"@id":"https://www.barlavento.pt/algarve/nem-a-sanita-safou-traficante-de-droga-detido-em-cafe-de-almancil#primaryimage"},"datePublished":"2020-07-24T00:53:46+00:00","dateModified":"2020-07-24T00:53:46+00:00","author":{"@id":"https://www.barlavento.pt/#/schema/person/dd437428d173efeeb8b053f0629fdb22"},"description":"Indiv\u00edduo fugiu para a casa de banho e atirou a droga para a sanita de um caf\u00e9 em Almancil, mas GNR conseguiu recuperar o produto.","inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://www.barlavento.pt/algarve/nem-a-sanita-safou-traficante-de-droga-detido-em-cafe-de-almancil"]}]},{"@type":["Person"],"@id":"https://www.barlavento.pt/#/schema/person/dd437428d173efeeb8b053f0629fdb22","name":"barlavento","image":{"@type":"ImageObject","@id":"https://www.barlavento.pt/#personlogo","inLanguage":"pt-PT","url":"https://secure.gravatar.com/avatar/1442678d840c2496c5585baebf6b6255?s=96&d=mm&r=g","caption":"barlavento"}}]}</script> <link
rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed" href="https://www.barlavento.pt/feed" /><link
rel="alternate" type="application/rss+xml" title="Barlavento &raquo; Feed de comentários" href="https://www.barlavento.pt/comments/feed" /><style type="text/css" media="all">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</style><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-style:italic;font-weight:300;font-display:swap;src:local('Open Sans Light Italic'),local('OpenSans-LightItalic'),url(https://fonts.gstatic.com/s/opensans/v17/memnYaGs126MiZpBA-UFUKWyV9hrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:400;font-display:swap;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://fonts.gstatic.com/s/opensans/v17/mem6YaGs126MiZpBA-UFUK0Zdcs.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:600;font-display:swap;src:local('Open Sans SemiBold Italic'),local('OpenSans-SemiBoldItalic'),url(https://fonts.gstatic.com/s/opensans/v17/memnYaGs126MiZpBA-UFUKXGUdhrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:300;font-display:swap;src:local('Open Sans Light'),local('OpenSans-Light'),url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN_r8OUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;font-display:swap;src:local('Open Sans SemiBold'),local('OpenSans-SemiBold'),url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:400;font-display:swap;src:local('Roboto Italic'),local('Roboto-Italic'),url(https://fonts.gstatic.com/s/roboto/v20/KFOkCnqEu92Fr1Mu51xIIzQ.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:500;font-display:swap;src:local('Roboto Medium Italic'),local('Roboto-MediumItalic'),url(https://fonts.gstatic.com/s/roboto/v20/KFOjCnqEu92Fr1Mu51S7ACc6CsI.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:300;font-display:swap;src:local('Roboto Light'),local('Roboto-Light'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto'),local('Roboto-Regular'),url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;font-display:swap;src:local('Roboto Medium'),local('Roboto-Medium'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:900;font-display:swap;src:local('Roboto Black'),local('Roboto-Black'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfBBc-.woff) format('woff')}</style><link
rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.barlavento.pt/wp-content/cache/wpo-minify/1594664003/assets/wpo-minify-header-9af744e2.min.css' type='text/css' media='all' /> <script type='text/javascript'>var dfp_ad_object=[{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/75202299\/","asynch":!0,"dir_uri":null,"positions":[{"post_id":67920,"title":"MIDDLE_HOME_WIDE","ad_name":"MIDDLE_HOME_WIDE","position_tag":"ad_pos_middle_home_wide","sizes":[1000,100],"out_of_page":!0,"targeting":[]},{"post_id":67919,"title":"BOTTOM_WIDE","ad_name":"BOTTOM_WIDE","position_tag":"ad_pos_bottom_wide","sizes":[1000,100],"out_of_page":!0,"targeting":[]},{"post_id":67918,"title":"POST_300x600","ad_name":"POST_300x600","position_tag":"ad_pos_post_300x600","sizes":[300,600],"out_of_page":!0,"targeting":[]},{"post_id":67917,"title":"MREC_HP2","ad_name":"MREC_HP2","position_tag":"ad_pos_mrec_hp2","sizes":[300,250],"out_of_page":!0,"targeting":[]},{"post_id":67916,"title":"MREC_HP1","ad_name":"MREC_HP1","position_tag":"ad_pos_mrec_hp1","sizes":[300,250],"out_of_page":!0,"targeting":[]},{"post_id":67915,"title":"top_banner","ad_name":"TOP_BANNER","position_tag":"ad_pos_top_banner","sizes":[1000,100],"out_of_page":!0,"targeting":[]}],"page_targeting":{"Page":["algarve","nem-a-sanita-safou-traficante-de-droga-detido-em-cafe-de-almancil"],"Category":["Algarve","Loul\u00e9"],"Tag":["Almancil","GNR","Guarda Nacional Republicana","Loul\u00e9"]}}]</script> <script type='text/javascript' src='https://www.barlavento.pt/wp-content/cache/wpo-minify/1594664003/assets/wpo-minify-header-934511db.min.js'></script> <link
rel='https://api.w.org/' href='https://www.barlavento.pt/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.barlavento.pt/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.barlavento.pt/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='https://www.barlavento.pt/?p=199177' /><link
rel="alternate" type="application/json+oembed" href="https://www.barlavento.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barlavento.pt%2Falgarve%2Fnem-a-sanita-safou-traficante-de-droga-detido-em-cafe-de-almancil" /><link
rel="alternate" type="text/xml+oembed" href="https://www.barlavento.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barlavento.pt%2Falgarve%2Fnem-a-sanita-safou-traficante-de-droga-detido-em-cafe-de-almancil&#038;format=xml" /><meta
name="generator" content="Powered by Visual Composer Website Builder - fast and easy to use drag and drop builder for experts and beginners."/>
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-MDM224Q')</script>  <script>window.tdwGlobal={"adminUrl":"https:\/\/www.barlavento.pt\/wp-admin\/","wpRestNonce":"d0a00ea6af","wpRestUrl":"https:\/\/www.barlavento.pt\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"}</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
 <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=!1;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop=''}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=!0;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var td_ajax_url="https:\/\/www.barlavento.pt\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.5";var td_get_template_directory_uri="https:\/\/www.barlavento.pt\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="tdm_header_style_3";var td_please_wait="Por favor espere...";var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";var td_email_user_incorrect="Email ou nome usu\u00e1rio incorretos!";var td_email_incorrect="Email incorreto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e51b24";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta a direita)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";var td_magnific_popup_translation_image_tError="A imagem #% curr% n\u00e3o p\u00f4de ser carregada.";var tdDateNamesI18n={"month_names":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"month_names_short":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"day_names":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"day_names_short":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target=""</script> <style>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</style> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://www.barlavento.pt/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.barlavento.pt/category/algarve","name":"Algarve"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.barlavento.pt/algarve/nem-a-sanita-safou-traficante-de-droga-detido-em-cafe-de-almancil","name":"Nem a sanita «safou» traficante de droga detido em café de Almancil"}}]}</script> <style>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</style><style id="tdw-css-placeholder"></style></head><body
class="post-template-default single single-post postid-199177 single-format-standard locale-pt-pt vcwb tdm-menu-active-style2 nem-a-sanita-safou-traficante-de-droga-detido-em-cafe-de-almancil global-block-template-4 td-city single_template_9 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-MDM224Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/jornalbarlavento/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-main-menu-container"><ul
id="menu-main-menu" class="td-mobile-main-menu"><li
id="menu-item-45682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-45682"><a
href="https://www.barlavento.pt/category/algarve">Algarve<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-176884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176884"><a
href="https://www.barlavento.pt/category/algarve/albufeira">Albufeira</a></li><li
id="menu-item-176885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176885"><a
href="https://www.barlavento.pt/category/algarve/alcoutim">Alcoutim</a></li><li
id="menu-item-176886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176886"><a
href="https://www.barlavento.pt/category/algarve/aljezur">Aljezur</a></li><li
id="menu-item-176887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176887"><a
href="https://www.barlavento.pt/category/algarve/castro-marim">Castro Marim</a></li><li
id="menu-item-176888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176888"><a
href="https://www.barlavento.pt/category/algarve/faro">Faro</a></li><li
id="menu-item-176889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176889"><a
href="https://www.barlavento.pt/category/algarve/lagoa">Lagoa</a></li><li
id="menu-item-176890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176890"><a
href="https://www.barlavento.pt/category/algarve/lagos">Lagos</a></li><li
id="menu-item-176891" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176891"><a
href="https://www.barlavento.pt/category/algarve/loule">Loulé</a></li><li
id="menu-item-176892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176892"><a
href="https://www.barlavento.pt/category/algarve/monchique">Monchique</a></li><li
id="menu-item-176893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176893"><a
href="https://www.barlavento.pt/category/algarve/olhao">Olhão</a></li><li
id="menu-item-176894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176894"><a
href="https://www.barlavento.pt/category/algarve/portimao">Portimão</a></li><li
id="menu-item-176895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176895"><a
href="https://www.barlavento.pt/category/algarve/sao-bras-de-alportel">São Brás de Alportel</a></li><li
id="menu-item-176896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176896"><a
href="https://www.barlavento.pt/category/algarve/silves">Silves</a></li><li
id="menu-item-176897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176897"><a
href="https://www.barlavento.pt/category/algarve/tavira">Tavira</a></li><li
id="menu-item-176898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176898"><a
href="https://www.barlavento.pt/category/algarve/vila-do-bispo">Vila do Bispo</a></li><li
id="menu-item-176899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176899"><a
href="https://www.barlavento.pt/category/algarve/vrsa">VR Sto António</a></li></ul></li><li
id="menu-item-48707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48707"><a
href="https://www.barlavento.pt/category/ambiente">Ambiente</a></li><li
id="menu-item-45684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45684"><a
href="https://www.barlavento.pt/category/cultura">Cultura</a></li><li
id="menu-item-45685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45685"><a
href="https://www.barlavento.pt/category/desporto">Desporto</a></li><li
id="menu-item-45683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45683"><a
href="https://www.barlavento.pt/category/politica">Política</a></li><li
id="menu-item-48572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48572"><a
href="https://www.barlavento.pt/category/mais">Mais<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-179060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179060"><a
href="https://www.barlavento.pt/category/destaque">Destaques</a></li><li
id="menu-item-48708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48708"><a
href="https://www.barlavento.pt/category/mais/ciencia">Ciência</a></li><li
id="menu-item-45687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45687"><a
href="https://www.barlavento.pt/category/mais/educacao">Educação</a></li><li
id="menu-item-176902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176902"><a
href="https://www.barlavento.pt/category/mais/entrevista">Entrevista</a></li><li
id="menu-item-176900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176900"><a
href="https://www.barlavento.pt/category/mais/lifestyle">Lifestyle</a></li><li
id="menu-item-67217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67217"><a
href="https://www.barlavento.pt/category/mais/saude">Saúde</a></li><li
id="menu-item-48956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48956"><a
href="https://www.barlavento.pt/category/mais/talento">Talento</a></li></ul></li></ul></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://www.barlavento.pt/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Pesquisa</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><style>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><div
id="td-outer-wrap" class="td-theme-wrap"><div
class="tdc-header-wrap "><div
class="td-header-wrap tdm-header tdm-header-style-3 "><div
class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200"><div
class="td-container td-header-row td-header-top-menu"><div
class="top-bar-style-1"><div
class="td-header-sp-top-menu"><div
class="td_data_time"><div >Sexta-feira, Julho 24, 2020</div></div><div
class="menu-top-container"><ul
id="menu-top-bar" class="top-header-menu"><li
id="menu-item-176999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-176999"><a href="/cdn-cgi/l/email-protection#bcdecec9d2d392ccd5ced9cffcdeddced0ddcad9d2c8d392ccc8">Diretor: Bruno Filipe Pires</a></li><li
id="menu-item-177000" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177000"><a
href="tel:936439372">936 439 372</a></li><li
id="menu-item-177001" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177001"><a
href="tel:914935338">914 935 338</a></li><li
id="menu-item-177002" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177002"><a
href="tel:919907187">919 907 187</a></li><li
id="menu-item-177003" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177003"><a href="/cdn-cgi/l/email-protection#0960676f66496b687b65687f6c677d6627797d"><span class="__cf_email__" data-cfemail="81e8efe7eec1e3e0f3ede0f7e4eff5eeaff1f5">[email&#160;protected]</span></a></li></ul></div></div><div
class="td-header-sp-top-widget"><div
class="td-search-btns-wrap">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://www.barlavento.pt/"><div
role="search" class="td-head-form-search-wrap">
<input
id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div><div
class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div
class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div
class="td-container td-header-row td-header-main-menu"><div
class="tdm-menu-btns-socials"><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="td-header-menu-social">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/jornalbarlavento/" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span></div></div><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-menu">
<a
class="td-mobile-logo td-sticky-header" href="https://www.barlavento.pt/">
<img
class="td-retina-data" data-retina="https://www.barlavento.pt/wp-content/uploads/2019/05/Logo_Mobile.png" src="https://www.barlavento.pt/wp-content/uploads/2019/05/Logo_Mobile.png" alt="barlavento" title="barlavento"/>
</a>
<a
class="td-header-logo td-sticky-header" href="https://www.barlavento.pt/">
<img
class="td-retina-data" data-retina="https://www.barlavento.pt/wp-content/uploads/2019/05/Logo@2x-300x65-300x65.png" src="https://www.barlavento.pt/wp-content/uploads/2019/05/Logo-300x65-300x65.png" alt="barlavento" title="barlavento"/>
<span
class="td-visual-hidden">Barlavento</span>
</a></div><div
class="menu-main-menu-container"><ul
id="menu-main-menu-1" class="sf-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-45682"><a
href="https://www.barlavento.pt/category/algarve">Algarve</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176884"><a
href="https://www.barlavento.pt/category/algarve/albufeira">Albufeira</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176885"><a
href="https://www.barlavento.pt/category/algarve/alcoutim">Alcoutim</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176886"><a
href="https://www.barlavento.pt/category/algarve/aljezur">Aljezur</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176887"><a
href="https://www.barlavento.pt/category/algarve/castro-marim">Castro Marim</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176888"><a
href="https://www.barlavento.pt/category/algarve/faro">Faro</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176889"><a
href="https://www.barlavento.pt/category/algarve/lagoa">Lagoa</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176890"><a
href="https://www.barlavento.pt/category/algarve/lagos">Lagos</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-176891"><a
href="https://www.barlavento.pt/category/algarve/loule">Loulé</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176892"><a
href="https://www.barlavento.pt/category/algarve/monchique">Monchique</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176893"><a
href="https://www.barlavento.pt/category/algarve/olhao">Olhão</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176894"><a
href="https://www.barlavento.pt/category/algarve/portimao">Portimão</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176895"><a
href="https://www.barlavento.pt/category/algarve/sao-bras-de-alportel">São Brás de Alportel</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176896"><a
href="https://www.barlavento.pt/category/algarve/silves">Silves</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176897"><a
href="https://www.barlavento.pt/category/algarve/tavira">Tavira</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176898"><a
href="https://www.barlavento.pt/category/algarve/vila-do-bispo">Vila do Bispo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176899"><a
href="https://www.barlavento.pt/category/algarve/vrsa">VR Sto António</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48707"><a
href="https://www.barlavento.pt/category/ambiente">Ambiente</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45684"><a
href="https://www.barlavento.pt/category/cultura">Cultura</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45685"><a
href="https://www.barlavento.pt/category/desporto">Desporto</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45683"><a
href="https://www.barlavento.pt/category/politica">Política</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-48572"><a
href="https://www.barlavento.pt/category/mais">Mais</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-179060"><a
href="https://www.barlavento.pt/category/destaque">Destaques</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48708"><a
href="https://www.barlavento.pt/category/mais/ciencia">Ciência</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45687"><a
href="https://www.barlavento.pt/category/mais/educacao">Educação</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176902"><a
href="https://www.barlavento.pt/category/mais/entrevista">Entrevista</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176900"><a
href="https://www.barlavento.pt/category/mais/lifestyle">Lifestyle</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67217"><a
href="https://www.barlavento.pt/category/mais/saude">Saúde</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48956"><a
href="https://www.barlavento.pt/category/mais/talento">Talento</a></li></ul></li></ul></div></div></div></div></div><div
class="td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div
class="td-container-header td-header-row td-header-header"><div
class="td-header-sp-recs"><div
class="td-header-rec-wrap"><div
class="td-a-rec td-a-rec-id-header  td_uid_1_5f1a3158de990_rand td_block_template_4"><div
id="ad_pos_top_banner"
class="ad_pos_top_banner TOP_BANNER dfp_ad_pos"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('ad_pos_top_banner')})</script> </div></div></div></div></div></div></div></div><article
id="post-199177" class="td-post-template-9 post-199177 post type-post status-publish format-standard has-post-thumbnail hentry category-algarve category-loule tag-almancil tag-gnr tag-guarda-nacional-republicana tag-loule td-container-wrap" itemscope itemtype="https://schema.org/Article"><div
class="td-container"><div
class="td-crumb-container"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="https://www.barlavento.pt/">Inicio</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Ver todos os posts em Algarve" class="entry-crumb" href="https://www.barlavento.pt/category/algarve">Algarve</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Nem a sanita «safou» traficante de droga detido em café de Almancil</span></div></div><div
class="td-post-featured-video"><div
class="td-post-featured-image"><a
href="https://www.barlavento.pt/wp-content/uploads/2020/07/GNR-Faro-Apreensão-4.jpg" data-caption=""><img
width="1068" height="601" class="entry-thumb td-modal-image" src="https://www.barlavento.pt/wp-content/uploads/2020/07/GNR-Faro-Apreensão-4-1068x601.jpg" srcset="https://www.barlavento.pt/wp-content/uploads/2020/07/GNR-Faro-Apreensão-4-1068x601.jpg 1068w, https://www.barlavento.pt/wp-content/uploads/2020/07/GNR-Faro-Apreensão-4-768x432.jpg 768w, https://www.barlavento.pt/wp-content/uploads/2020/07/GNR-Faro-Apreensão-4-696x392.jpg 696w, https://www.barlavento.pt/wp-content/uploads/2020/07/GNR-Faro-Apreensão-4-747x420.jpg 747w, https://www.barlavento.pt/wp-content/uploads/2020/07/GNR-Faro-Apreensão-4.jpg 1280w" sizes="(max-width: 1068px) 100vw, 1068px" alt="GNR deteve traficante de droga em Almancil" title="GNR Faro - Apreensão"/></a></div></div></div><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><div
class="td-post-header"><ul
class="td-category"><li
class="entry-category"><a
href="https://www.barlavento.pt/category/algarve">Algarve</a></li><li
class="entry-category"><a
href="https://www.barlavento.pt/category/algarve/loule">Loulé</a></li></ul><header
class="td-post-title"><h1 class="entry-title">Nem a sanita «safou» traficante de droga detido em café de Almancil</h1><div
class="td-module-meta-info"><div
class="td-post-author-name"><div
class="td-author-by">Por</div> <a
href="https://www.barlavento.pt/author/barlavento">barlavento</a><div
class="td-author-line"> -</div></div>                <span
class="td-post-date td-post-date-no-dot"><time
class="entry-date updated td-module-date" datetime="2020-07-24T01:53:46+00:00" >24 de Julho de 2020 - 1:53</time></span></div></header></div><div
class="td-post-sharing-top"><div
class="td-post-sharing-classic"><iframe
frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.barlavento.pt/algarve/nem-a-sanita-safou-traficante-de-droga-detido-em-cafe-de-almancil&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe><ul><li><a
class="blog-print" onClick="window.print()" href="#"><img
src="/wp-content/themes/Newspaper-child/images/print.svg" alt="Print Icon" /></a></li></ul></div><div
id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.barlavento.pt%2Falgarve%2Fnem-a-sanita-safou-traficante-de-droga-detido-em-cafe-de-almancil"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nem+a+sanita+%C2%ABsafou%C2%BB+traficante+de+droga+detido+em+caf%C3%A9+de+Almancil&url=https%3A%2F%2Fwww.barlavento.pt%2Falgarve%2Fnem-a-sanita-safou-traficante-de-droga-detido-em-cafe-de-almancil&via=Barlavento"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-post-content"><h3>Indivíduo fugiu para a casa de banho e atirou a droga para a sanita, mas GNR conseguiu recuperar o produto.</h3><p>A Guarda Nacional Republicana de Loulé deteve na terça-feira, dia 21 de julho, em Almancil, um homem de 44 anos, em flagrante delito, pelo crime de tráfico de estupefacientes.</p><p>Tudo aconteceu no decorrer de uma operação de fiscalização a estabelecimentos. A GNR explica que «à chegada dos militares da Guarda ao local, o suspeito correu para a casa de banho e, numa tentativa de se desfazer do produto estupefaciente, atirou uma substância de cor branca (que se veio a confirmar ser cocaína) acondicionada em plástico, para dentro da sanita».</p><p>Devido «à rápida atuação dos militares, foi possível recuperar o produto estupefaciente, tendo o indivíduo sido imediatamente detido». Após isso, foi feita uma busca à sua residência, tendo sido apreendidas 31 doses de cocaína, uma dose de haxixe, 90 euros em numerário, dois telemóveis e dois cartões SIM.</p><p>No decorrer da operação, foi ainda detetado produto estupefaciente no interior do estabelecimento, nomeadamente 12 doses de haxixe, «pelo que o explorador do mesmo foi notificado e advertido, tendo ficado ciente de que, ao consentir que o espaço fosse utilizado para o tráfico e consumo de estupefacientes, incorria num crime punível com pena de prisão de um a oito anos», detalha a GNR.</p><p>Foram ainda elaborados dois autos de contraordenação por consumo de estupefacientes a duas pessoas que se encontravam no interior do estabelecimento. Já o suspeito, que conta com antecedentes criminais pelo mesmo tipo de crime, foi detido e presente ao Tribunal Judicial de Loulé.</p><div
class='heateorSssClear'></div><div
class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.barlavento.pt/algarve/nem-a-sanita-safou-traficante-de-droga-detido-em-cafe-de-almancil'><div
class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul
class="heateor_sss_sharing_ul"><li
style="padding:5.25px 0 !important" class="heateor_sss_facebook_share"><div
class="fb-share-button" data-href="https://www.barlavento.pt/algarve/nem-a-sanita-safou-traficante-de-droga-detido-em-cafe-de-almancil" data-layout="button"></div></li><li
style="padding:5.25px 0 !important" class="heateor_sss_facebook_like"><div
class="fb-like" data-href="https://www.barlavento.pt/algarve/nem-a-sanita-safou-traficante-de-droga-detido-em-cafe-de-almancil" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></li></ul><div
class="heateorSssClear"></div></div><div
class='heateorSssClear'></div><div
class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5f1a3158e0a61_rand td_block_template_4"><div
id="ad_pos_mrec_hp2"
class="ad_pos_mrec_hp2 MREC_HP2 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('ad_pos_mrec_hp2')})</script> </div></div></div><footer><div
class="td-post-source-tags"><ul
class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a
href="https://www.barlavento.pt/tag/almancil">Almancil</a></li><li><a
href="https://www.barlavento.pt/tag/gnr">GNR</a></li><li><a
href="https://www.barlavento.pt/tag/guarda-nacional-republicana">Guarda Nacional Republicana</a></li><li><a
href="https://www.barlavento.pt/tag/loule">Loulé</a></li></ul></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="https://www.barlavento.pt/author/barlavento">barlavento</a></span></div>        <span
class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="barlavento"></span><meta
itemprop="datePublished" content="2020-07-24T01:53:46+00:00"><meta
itemprop="dateModified" content="2020-07-24T01:53:46+01:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.barlavento.pt/algarve/nem-a-sanita-safou-traficante-de-droga-detido-em-cafe-de-almancil"/><span
class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.barlavento.pt/wp-content/uploads/2019/05/Logo-300x65-300x65.png"></span><meta
itemprop="name" content="Barlavento"></span><meta
itemprop="headline " content="Nem a sanita «safou» traficante de droga detido em café de Almancil"><span
class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.barlavento.pt/wp-content/uploads/2020/07/GNR-Faro-Apreensão-4.jpg"><meta
itemprop="width" content="1280"><meta
itemprop="height" content="720"></span></footer></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar"><div
class="td-a-rec td-a-rec-id-sidebar  td_uid_3_5f1a3158e1541_rand td_block_template_4"><div
id="ad_pos_post_300x600"
class="ad_pos_post_300x600 POST_300x600 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('ad_pos_post_300x600')})</script> </div></div><div
class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_4_5f1a3158e1747_rand td_block_template_4"><div
id="ad_pos_mrec_hp1"
class="ad_pos_mrec_hp1 MREC_HP1 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('ad_pos_mrec_hp1')})</script> </div></div><div
class="td-a-rec td-a-rec-id-sidebar  td_uid_5_5f1a3158e1955_rand td_block_template_4"><div
id="ad_pos_post_300x600"
class="ad_pos_post_300x600 POST_300x600 dfp_ad_pos"> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('ad_pos_post_300x600')})</script> </div></div><div
class="td_block_wrap td_block_7 td_block_widget td_uid_6_5f1a3158e1c1a_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5f1a3158e1c1a" ><script>var block_td_uid_6_5f1a3158e1c1a=new tdBlock();block_td_uid_6_5f1a3158e1c1a.id="td_uid_6_5f1a3158e1c1a";block_td_uid_6_5f1a3158e1c1a.atts='{"custom_title":"\u00daltimas Not\u00edcias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-163","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5f1a3158e1c1a_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5f1a3158e1c1a_rand","tdc_css_class_style":"td_uid_6_5f1a3158e1c1a_rand_style"}';block_td_uid_6_5f1a3158e1c1a.td_column_number="1";block_td_uid_6_5f1a3158e1c1a.block_type="td_block_7";block_td_uid_6_5f1a3158e1c1a.post_count="5";block_td_uid_6_5f1a3158e1c1a.found_posts="44294";block_td_uid_6_5f1a3158e1c1a.header_color="#";block_td_uid_6_5f1a3158e1c1a.ajax_pagination_infinite_stop="";block_td_uid_6_5f1a3158e1c1a.max_num_pages="8859";tdBlocksArray.push(block_td_uid_6_5f1a3158e1c1a)</script><div
class="td-block-title-wrap"><h4 class="td-block-title"><span
class="td-pulldown-size">Últimas Notícias</span></h4></div><div
id=td_uid_6_5f1a3158e1c1a class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.barlavento.pt/algarve/nem-a-sanita-safou-traficante-de-droga-detido-em-cafe-de-almancil" rel="bookmark" class="td-image-wrap" title="Nem a sanita «safou» traficante de droga detido em café de Almancil"><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="GNR deteve traficante de droga em Almancil" title="Nem a sanita «safou» traficante de droga detido em café de Almancil" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2020/07/GNR-Faro-Apreensão-4-100x70.jpg"  width="100" height="70" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.barlavento.pt/algarve/nem-a-sanita-safou-traficante-de-droga-detido-em-cafe-de-almancil" rel="bookmark" title="Nem a sanita «safou» traficante de droga detido em café de Almancil">Nem a sanita «safou» traficante de droga detido em café de Almancil</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-07-24T01:53:46+00:00" >24 de Julho de 2020 - 1:53</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.barlavento.pt/opiniao/as-passinhas-do-algarve" rel="bookmark" class="td-image-wrap" title="As passinhas do Algarve"><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="As passinhas do Algarve" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2019/08/Sergio-Brito-1-100x70.jpg"  width="100" height="70" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.barlavento.pt/opiniao/as-passinhas-do-algarve" rel="bookmark" title="As passinhas do Algarve">As passinhas do Algarve</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-07-23T17:11:08+00:00" >23 de Julho de 2020 - 17:11</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.barlavento.pt/politica/apolinario-quer-ameijoa-boa-da-ria-formosa-a-mesa-dos-portugueses" rel="bookmark" class="td-image-wrap" title="Apolinário quer amêijoa-boa da Ria Formosa à mesa dos portugueses"><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Evento promocional da amêijoa-boa da Ria Formosa, decorreu em Olhão, com o objetivo de incrementar o escoamento através da média e grande distribuição. Iniciativa pretendeu atenuar os efeitos socioeconómicos que a pandemia tem tido em toda a fileira dos bivalves." title="Apolinário quer amêijoa-boa da Ria Formosa à mesa dos portugueses" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2020/07/José-Apolinário-100x70.jpg"  width="100" height="70" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.barlavento.pt/politica/apolinario-quer-ameijoa-boa-da-ria-formosa-a-mesa-dos-portugueses" rel="bookmark" title="Apolinário quer amêijoa-boa da Ria Formosa à mesa dos portugueses">Apolinário quer amêijoa-boa da Ria Formosa à mesa dos portugueses</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-07-23T16:51:56+00:00" >23 de Julho de 2020 - 16:51</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.barlavento.pt/destaque/migrantes-intercetados-no-farol-vao-para-a-cadeia-do-linho" rel="bookmark" class="td-image-wrap" title="Migrantes intercetados no Farol vão para a Cadeia do Linhó"><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Migrantes Ilha do Farol" title="Migrantes intercetados no Farol vão para a Cadeia do Linhó" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2020/07/UCC-Interceção-migrantes-100x70.jpg"  width="100" height="70" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.barlavento.pt/destaque/migrantes-intercetados-no-farol-vao-para-a-cadeia-do-linho" rel="bookmark" title="Migrantes intercetados no Farol vão para a Cadeia do Linhó">Migrantes intercetados no Farol vão para a Cadeia do Linhó</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-07-23T16:40:55+00:00" >23 de Julho de 2020 - 16:40</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.barlavento.pt/algarve/lagos-promove-se-europa-fora-como-um-destino-tao-diferente" rel="bookmark" class="td-image-wrap" title="Lagos promove-se Europa fora como «um destino tão diferente»"><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Lagos lança campanha de promoção do destino em vários países da Europa" title="Lagos promove-se Europa fora como «um destino tão diferente»" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2020/07/Lagos-100x70.jpg"  width="100" height="70" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.barlavento.pt/algarve/lagos-promove-se-europa-fora-como-um-destino-tao-diferente" rel="bookmark" title="Lagos promove-se Europa fora como «um destino tão diferente»">Lagos promove-se Europa fora como «um destino tão diferente»</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-07-23T16:14:06+00:00" >23 de Julho de 2020 - 16:14</time></span></div></div></div></div></div></div></div></div></div></div></article><div
class="td-footer-wrapper td-container-wrap td-footer-template-9 td_stretch_container td_stretch_content_1200"><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span4"><div
class="td_block_wrap td_block_1 td_block_widget td_uid_8_5f1a31591b70e_rand td-pb-border-top latest-cover td_block_template_2 td-column-1"  data-td-block-uid="td_uid_8_5f1a31591b70e" ><script>var block_td_uid_8_5f1a31591b70e=new tdBlock();block_td_uid_8_5f1a31591b70e.id="td_uid_8_5f1a31591b70e";block_td_uid_8_5f1a31591b70e.atts='{"custom_title":"\u00daLTIMA EDI\u00c7\u00c3O","custom_url":"https:\/\/www.barlavento.pt\/ultimas-edicoes","block_template_id":"td_block_template_2","header_text_color":"#","accent_text_color":"#","m4_tl":"0","m4_el":"0","m6_tl":"0","limit":"1","offset":"","el_class":"latest-cover","post_ids":"","category_id":"163","category_ids":"-66,163","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5f1a31591b70e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5f1a31591b70e_rand","tdc_css_class_style":"td_uid_8_5f1a31591b70e_rand_style"}';block_td_uid_8_5f1a31591b70e.td_column_number="1";block_td_uid_8_5f1a31591b70e.block_type="td_block_1";block_td_uid_8_5f1a31591b70e.post_count="1";block_td_uid_8_5f1a31591b70e.found_posts="257";block_td_uid_8_5f1a31591b70e.header_color="";block_td_uid_8_5f1a31591b70e.ajax_pagination_infinite_stop="";block_td_uid_8_5f1a31591b70e.max_num_pages="257";tdBlocksArray.push(block_td_uid_8_5f1a31591b70e)</script><div
class="td-block-title-wrap"><h4 class="td-block-title"><a
href="https://www.barlavento.pt/ultimas-edicoes" class="td-pulldown-size">ÚLTIMA EDIÇÃO</a></h4></div><div
id=td_uid_8_5f1a31591b70e class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_4 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.barlavento.pt/ultimas-edicoes/edicao-no-2215" rel="bookmark" class="td-image-wrap" title="Edição nº 2215"><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAG0AQMAAADjJMaKAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADxJREFUeNrtwQENAAAAwiD7pzbHN2AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAUQeV4AAB10TPnAAAAABJRU5ErkJggg=="alt="jornal barlavento semanário regional do Algarve 2215" title="Edição nº 2215" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2020/07/EDICAO2215.jpg"  width="625" height="800" /></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.barlavento.pt/ultimas-edicoes/edicao-no-2215" rel="bookmark" title="Edição nº 2215"></a></h3><div
class="td-module-meta-info">
<span
class="td-post-author-name"><div
class="author-by">Por</div><a
href="https://www.barlavento.pt/author/bruno-filipe-pires">Bruno Filipe Pires</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-07-23T00:01:55+00:00" >23 de Julho de 2020 - 0:01</time></span></div><div
class="td-excerpt"></div></div></div></div></div></div><div
class="td-pb-span4"><aside
class="td_block_template_4 widget widget_nav_menu"><h4 class="td-block-title"><span>Informações</span></h4><div
class="menu-footer-menu-container"><ul
id="menu-footer-menu" class="menu"><li
id="menu-item-176880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-176880"><a
href="https://www.barlavento.pt/sobre-nos">Sobre Nós</a></li><li
id="menu-item-176882" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176882"><a
href="https://www.barlavento.pt/ficha-tecnica">Ficha Técnica</a></li><li
id="menu-item-176881" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176881"><a
href="https://www.barlavento.pt/estatuto-editorial">Estatuto Editorial</a></li><li
id="menu-item-176883" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176883"><a
href="https://www.barlavento.pt/contatos">Contactos</a></li><li
id="menu-item-176879" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176879"><a
href="https://www.barlavento.pt/publicidade">Publicidade</a></li><li
id="menu-item-191898" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-191898"><a
href="https://www.barlavento.pt/category/conteudo-patrocinado">Conteúdo Patrocinado</a></li></ul></div></aside><aside
class="td_block_template_4 widget widget_text"><div
class="textwidget"><p><a
class="spacing-left-logo" href="https://pt-pt.facebook.com/jornalbarlavento/"><img
class="alignnone wp-image-632 size-full" src="https://www.barlavento.pt/wp-content/uploads/2019/05/Facebook_square1x1.png" alt="" width="40" height="40" /></a></p><p><a
class="spacing-top-logo" href="#"><img
class="alignnone size-full wp-image-196" src="https://www.barlavento.pt/wp-content/uploads/2019/05/logo_om3.png" alt="" width="111" height="60" /></a></p></div></aside></div><div
class="td-pb-span4"><div
class="td_block_wrap td_block_7 td_block_widget td_uid_9_5f1a315920870_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5f1a315920870" ><script>var block_td_uid_9_5f1a315920870=new tdBlock();block_td_uid_9_5f1a315920870.id="td_uid_9_5f1a315920870";block_td_uid_9_5f1a315920870.atts='{"custom_title":"\u00daltimas Not\u00edcias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-163","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5f1a315920870_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5f1a315920870_rand","tdc_css_class_style":"td_uid_9_5f1a315920870_rand_style"}';block_td_uid_9_5f1a315920870.td_column_number="1";block_td_uid_9_5f1a315920870.block_type="td_block_7";block_td_uid_9_5f1a315920870.post_count="3";block_td_uid_9_5f1a315920870.found_posts="44294";block_td_uid_9_5f1a315920870.header_color="#";block_td_uid_9_5f1a315920870.ajax_pagination_infinite_stop="";block_td_uid_9_5f1a315920870.max_num_pages="14765";tdBlocksArray.push(block_td_uid_9_5f1a315920870)</script><div
class="td-block-title-wrap"><h4 class="td-block-title"><span
class="td-pulldown-size">Últimas Notícias</span></h4></div><div
id=td_uid_9_5f1a315920870 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.barlavento.pt/algarve/nem-a-sanita-safou-traficante-de-droga-detido-em-cafe-de-almancil" rel="bookmark" class="td-image-wrap" title="Nem a sanita «safou» traficante de droga detido em café de Almancil"><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="GNR deteve traficante de droga em Almancil" title="Nem a sanita «safou» traficante de droga detido em café de Almancil" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2020/07/GNR-Faro-Apreensão-4-100x70.jpg"  width="100" height="70" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.barlavento.pt/algarve/nem-a-sanita-safou-traficante-de-droga-detido-em-cafe-de-almancil" rel="bookmark" title="Nem a sanita «safou» traficante de droga detido em café de Almancil">Nem a sanita «safou» traficante de droga detido em café de Almancil</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-07-24T01:53:46+00:00" >24 de Julho de 2020 - 1:53</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.barlavento.pt/opiniao/as-passinhas-do-algarve" rel="bookmark" class="td-image-wrap" title="As passinhas do Algarve"><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="As passinhas do Algarve" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2019/08/Sergio-Brito-1-100x70.jpg"  width="100" height="70" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.barlavento.pt/opiniao/as-passinhas-do-algarve" rel="bookmark" title="As passinhas do Algarve">As passinhas do Algarve</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-07-23T17:11:08+00:00" >23 de Julho de 2020 - 17:11</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.barlavento.pt/politica/apolinario-quer-ameijoa-boa-da-ria-formosa-a-mesa-dos-portugueses" rel="bookmark" class="td-image-wrap" title="Apolinário quer amêijoa-boa da Ria Formosa à mesa dos portugueses"><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Evento promocional da amêijoa-boa da Ria Formosa, decorreu em Olhão, com o objetivo de incrementar o escoamento através da média e grande distribuição. Iniciativa pretendeu atenuar os efeitos socioeconómicos que a pandemia tem tido em toda a fileira dos bivalves." title="Apolinário quer amêijoa-boa da Ria Formosa à mesa dos portugueses" data-type="image_tag" data-img-url="https://www.barlavento.pt/wp-content/uploads/2020/07/José-Apolinário-100x70.jpg"  width="100" height="70" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.barlavento.pt/politica/apolinario-quer-ameijoa-boa-da-ria-formosa-a-mesa-dos-portugueses" rel="bookmark" title="Apolinário quer amêijoa-boa da Ria Formosa à mesa dos portugueses">Apolinário quer amêijoa-boa da Ria Formosa à mesa dos portugueses</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-07-23T16:51:56+00:00" >23 de Julho de 2020 - 16:51</time></span></div></div></div></div></div></div></div></div></div></div><div
class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span td-sub-footer-menu"></div><div
class="td-pb-span td-sub-footer-copy">
&copy; BARLAVENTO Open Media 2019 - Todos os direitos reservados | Developed by <a
href="https://www.alencastre.net"> Alencastre.net  </a> | <a
href="https://www.barlavento.pt/privacidade/"> Privacidade </a> | <a
href="https://www.barlavento.pt/termos-e-condicoes/"> Termos e Condicões </a></div></div></div></div></div> <script type='text/javascript' src='https://www.barlavento.pt/wp-content/cache/wpo-minify/1594664003/assets/wpo-minify-footer-27ec2d94.min.js'></script>  <script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.barlavento.pt/wp-content/themes/Newspaper-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.barlavento.pt/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i]}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'')});splited_css+="<style>"+formated_str+"</style>"}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css)}}})}})()</script> <div
id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header>
<a
title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div
class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div
class="tdw-content"><div
class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>')})}}})})(jQuery)</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5f1a3159401c8"></textarea><div
id="td_live_css_uid_1_5f1a3159401c8" class="td-code-editor"></div> <script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5f1a3159401c8');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error)}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]=''}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop)}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}))}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5f1a3159401c8");window.editor.$blockScrolling=Infinity;window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?"}
return!1};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified()}
tdLiveCssInject.less()};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(!1);editor.getSession().setMode("ace/mode/less");editor.getSession().setUseWrapMode(!0);editor.setOptions({enableBasicAutocompletion:!0,enableSnippets:!0,enableLiveAutocompletion:!1})}})</script> </div></div><footer>
<a
href="#" class="tdw-save-css">Save</a><div
class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div
class="tdw-resize"></div></footer></div></body></html>